﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <!--
This website is powered by TYPO3 - inspiring people to share!
TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
Information and contribution at http://typo3.org/
--><base href="//www.computerwelt.at/" /> <title>IT-Verantwortliche fürchten Hacks in der Weihnachtszeit</title> <meta name="AUTHOR" content="CW Fachverlag GmbH" /> <meta name="CREATOR" content="CW Fachverlag GmbH" /> <meta name="PUBLISHER" content="CW Fachverlag GmbH" /> <meta name="COPYRIGHT" content="CW Fachverlag GmbH" /> <meta name="KEYWORDS" content="Detail" /> <meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" /> <meta name="CONTENT-LANGUAGE" content="DE" /> <meta name="DESCRIPTION" content="Die Verfügbarkeit von Personal, die Gefahr von Cyber-Attacken und die Anbindung von Remote-Mitarbeitern in der Weihnachtszeit bereiten internationalen IT-Verantwortlichen Kopfzerbrechen." /> <link rel="stylesheet" type="text/css" href="typo3temp/merged_wi_127077c523a1a6db593664025bcd8c6a.1482313383.css" media="all" /> <script src="https://s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script><script src="//static.computerwelt.at/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script><title>IT-Verantwortliche fürchten Hacks in der Weihnachtszeit&nbsp;- Computerwelt</title> <!--[if IE]>
          <link rel="stylesheet" href="//static.computerwelt.at/fileadmin/templates/css/template.ie.css" type="text/css" media="screen" />
    <![endif]--><link rel="canonical" href="http://www.computerwelt.at/news/detail/artikel/118862-it-verantwortliche-fuerchten-hacks-in-der-weihnachtszeit/" /><link href="index.php?id=4&amp;type=100" rel="alternate" title="RSS-Feed" type="application/rss+xml" /><link rel="alternate" type="application/rss+xml" title="Computerwelt daily feed" href="http://rss.computerwelt.at/computerwelt_daily.xml" /><meta property="og:title" content="IT-Verantwortliche fürchten Hacks in der Weihnachtszeit" /> <meta property="og:url" content="http://www.computerwelt.at/news/detail/artikel/118862-it-verantwortliche-fuerchten-hacks-in-der-weihnachtszeit/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily" /> <meta property="og:type" content="article" /> <meta property="og:image" content="http://www.computerwelt.at/typo3temp/pics/IFSChristmas2016_f53c5cc479.jpg" /> <meta property="og:site_name" content="computerwelt.at" /> <meta property="og:description" content="Die Verfügbarkeit von Personal, die Gefahr von Cyber-Attacken und die Anbindung von Remote-Mitarbeitern in der Weihnachtszeit bereiten internationalen IT-Verantwortlichen Kopfzerbrechen." /> <meta property="news_keywords" content="news, security, forschung &amp; wissenschaft" /> <script type="text/javascript">
 Mindbreeze = {
            json: window.JSON2
          };
 </script><script type="text/javascript">
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {  var gads = document.createElement('script'); gads.async = true;  gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol;  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
googletag.cmd.push(function() {
googletag.defineSlot('/420167568/cw_abokasten_links', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-0').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_abokasten_rechts', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-1').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1399657121061-2').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_leaderboard', [[468, 60], [728, 90]], 'div-gpt-ad-1399657121061-3').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-4').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-5').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skyscraper_button1', [120, 60], 'div-gpt-ad-1399657121061-6').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skyscraper_button2', [120, 60], 'div-gpt-ad-1399657121061-7').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skyscraper_button3', [120, 60], 'div-gpt-ad-1399657121061-8').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1399657121061-9').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1399657121061-10').addService(googletag.pubads());
googletag.defineSlot('/420167568/cw_sponsored_links_pic', [240, 50], 'div-gpt-ad-1441722395618-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();googletag.enableServices();
});
</script><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" /> <link rel="stylesheet" href="/typo3conf/ext/ratings/res/styles.css" /> <script type="text/javascript" src="/typo3conf/ext/ratings/res/rating.js"></script></head> <body> <div id="wrapper"> <script type="text/javascript"> var iplperformancetiming=1; var iplobserverstart = new Date();</script><script type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/lib/jquery-1.7.min.js"></script><script type="text/javascript">
      var WRInitTime=(new Date()).getTime();

(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1536064663310188']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);

// Cookie Acceptance
function setCookie(key, value) {
var expires = new Date();
expires.setTime(expires.getTime() + (365 * 24 * 60 * 60 * 1000)); // 1 year
document.cookie = key + '=' + value + ';expires=' + expires.toUTCString() + ';path=/';
}
function getCookie(key) {
var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
return keyValue ? keyValue[2] : null;
}
jQuery(document).ready(function(){
   jQuery( 'body' ).append(
jQuery('<div />').addClass('cookie_agreement').html(
jQuery('<span />').html('Cookies helfen uns bei der Erbringung unserer Dienste. Durch die Nutzung unserer Angebote erkl&auml;ren Sie sich mit dem Setzen von Cookies einverstanden.')
.append('<a href="/datenschutz/" id="cookie_info_btn">Weitere Informationen</a>')
.append('<a href="javascript:;" id="cookie_agreement_btn">OK</a>')
)
   );
   console.debug( getCookie('cookie_agreement') )
   if( getCookie('cookie_agreement') != null && getCookie('cookie_agreement') == '1' ){
   jQuery('.cookie_agreement').hide();
   }
   jQuery('#cookie_agreement_btn').click(function(e){
   e.preventDefault();
   setCookie('cookie_agreement', '1');
   jQuery('.cookie_agreement').fadeOut('slow');
   })

});
    </script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1536064663310188&amp;ev=PixelInitialized" /></noscript> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script><div id="top"> <div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div> <h1 id="logo"><a title="Computerwelt: Aktuelle IT-News Österreich" href="/">Computerwelt: Aktuelle IT-News Österreich</a></h1><hr /> <div id="banner-top"> <div id="div-gpt-ad-1399657121061-3" style="width:728px; height:90px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-3'); });</script></div> </div> </div> <div id="nav-bar" class=""> <div class="left"> <p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li class="act"><a href="/news/" title="News für IT-Profis">News für IT-Profis</a></li><li><a href="/events/" title="Events">Events</a></li><li><a href="/top-1001/" title="TOP 1001">TOP 1001</a></li><li><a href="/software-vergleich/" title="Software Vergleich">Software Vergleich</a></li><li class="themen"><a href="/whitepaper/" title="Aktuelle Whitepaper">Whitepaper</a></li></ul><hr /> <p class="invisible">Subnavigation: </p><ul id="sub-nav"><li><a href="/news/hardware/" title="Hardware">Hardware</a><ul class="sub-sub-nav"><li><a href="/news/hardware/smartphone-tablet/" title="Smartphone &amp; Tablet">&gt;Smartphone &amp; Tablet</a></li><li><a href="/news/hardware/pc-notebook/" title="PC &amp; Notebook">&gt;PC &amp; Notebook</a></li><li><a href="/news/hardware/server-appliances/" title="Server &amp; Appliances">&gt;Server &amp; Appliances</a></li><li><a href="/news/hardware/storage/" title="Storage">&gt;Storage</a></li><li><a href="/news/hardware/networking/" title="Networking">&gt;Networking</a></li><li><a href="/news/hardware/peripherie/" title="Peripherie">&gt;Peripherie</a></li></ul></li><li><a href="/news/software/" title="Software">Software</a><ul class="sub-sub-nav"><li><a href="/news/software/apps/" title="Apps">&gt;Apps</a></li><li><a href="/news/software/it-management/" title="IT-Management">&gt;IT-Management</a></li><li><a href="/news/software/erp/" title="ERP">&gt;ERP</a></li><li><a href="/news/software/crm/" title="CRM">&gt;CRM</a></li><li><a href="/news/software/bi/" title="BI">&gt;BI</a></li><li><a href="/news/software/ecm/" title="ECM">&gt;ECM</a></li><li><a href="/news/software/scm/" title="SCM">&gt;SCM</a></li><li><a href="/news/software/os/" title="OS">&gt;OS</a></li><li><a href="/news/software/bpm/" title="BPM">&gt;BPM</a></li><li><a href="/news/software/client-software/" title="Client-Software">&gt;Client-Software</a></li><li><a href="/news/software/datenbanken/" title="Datenbanken">&gt;Datenbanken</a></li></ul></li><li><a href="/news/technologie-strategie/" title="Technologie &amp; Strategie">Technologie &amp; Strategie</a><ul class="sub-sub-nav"><li><a href="/news/technologie-strategie/security/" title="Security">&gt;Security</a></li><li><a href="/news/technologie-strategie/big-data/" title="Big Data">&gt;Big Data</a></li><li><a href="/news/technologie-strategie/in-memory/" title="In Memory">&gt;In Memory</a></li><li><a href="/news/technologie-strategie/cloud-computing/" title="Cloud Computing">&gt;Cloud Computing</a></li><li><a href="/news/technologie-strategie/ucc/" title="UCC">&gt;UCC</a></li><li><a href="/news/technologie-strategie/m2m/" title="M2M">&gt;M2M</a></li><li><a href="/news/technologie-strategie/byod-mobility/" title="BYOD &amp; Mobility">&gt;BYOD &amp; Mobility</a></li><li><a href="/news/technologie-strategie/internet-social-media/" title="Internet &amp; Social Media">&gt;Internet &amp; Social Media</a></li><li><a href="/news/technologie-strategie/open-source/" title="Open Source">&gt;Open Source</a></li><li><a href="/news/technologie-strategie/virtualisierung/" title="Virtualisierung">&gt;Virtualisierung</a></li><li><a href="/news/technologie-strategie/rechenzentrum/" title="Rechenzentrum">&gt;Rechenzentrum</a></li><li><a href="/news/technologie-strategie/green-it/" title="Green IT">&gt;Green IT</a></li></ul></li><li><a href="/news/wirtschaft-politik/" title="Wirtschaft &amp; Politik">Wirtschaft &amp; Politik</a><ul class="sub-sub-nav"><li><a href="/news/wirtschaft-politik/e-government/" title="E-Government">&gt;E-Government</a></li><li><a href="/news/wirtschaft-politik/infrastruktur/" title="Infrastruktur">&gt;Infrastruktur</a></li><li><a href="/news/wirtschaft-politik/unternehmen/" title="Unternehmen">&gt;Unternehmen</a></li><li><a href="/news/wirtschaft-politik/forschung-wissenschaft/" title="Forschung &amp; Wissenschaft">&gt;Forschung &amp; Wissenschaft</a></li><li><a href="/news/wirtschaft-politik/netzpolitik/" title="Netzpolitik">&gt;Netzpolitik</a></li><li><a href="/news/wirtschaft-politik/intellectual-property/" title="Intellectual Property">&gt;Intellectual Property</a></li></ul></li><li><a href="/news/karriere/" title="Karriere">Karriere</a><ul class="sub-sub-nav"><li><a href="/news/karriere/aus-weiterbildung/" title="Aus- &amp; Weiterbildung">&gt;Aus- &amp; Weiterbildung</a></li><li><a href="/news/karriere/arbeitsmarkt/" title="Arbeitsmarkt">&gt;Arbeitsmarkt</a></li><li><a href="/news/karriere/it-heads/" title="IT-Heads">&gt;IT-Heads</a></li><li><a href="/news/karriere/arbeitsplatz/" title="Arbeitsplatz">&gt;Arbeitsplatz</a></li></ul></li></ul><hr /> </div> <div class="right"> <p class="invisible">Meta-Navigation: </p><div class="meta-nav-c"><ul id="meta-nav"><li><a href="/newsletter/" title="Newsletter" >Newsletter</a></li><li><a href="/mediadaten/" title="Mediadaten" >Mediadaten</a></li><li><a href="/printabo/" title="Zeitungs-Abo" >Zeitungs-Abo</a></li><li class="last"><a href="/login/" >Login</a></li></ul></div><hr/> <span id="mindbreezeSearchInput"></span> <hr /> <ul id="social-links"> <li class="rss"><a href="/rss" title="RSS"><span class="invisible">RSS</span></a></li> <li class="facebook"><a href="https://www.facebook.com/Computerwelt.at" target="_blank" title="Facebook"><span class="invisible">Facebook</span></a></li> <li class="twitter"><a href="http://twitter.com/#!/computerwelt_at" target="_blank" title="Twitter"><span class="invisible">Twitter</span></a></li> <li class="googleplus"><a href="https://plus.google.com/117273720992443698183" target="_blank" title="Google+"><span class="invisible">Google+</span></a></li> </ul> </div> </div> <style type="text/css">#content div.news-single { background-color: #F9FCFD !important; font: 17px/22px "Verdana"; font-family: Verdana, Arial, sans serif; margin: 10px 0px 10px 10px; padding: 10px 20px; width: 556px; max-width: 523px; } #content h1, #content h2 { font-size: 22px; } #content div.news-single h3{ font-size: 16px; padding-bottom: 11px; } #content div.news-single p { font-size: 15px !important; font-family: Verdana, Arial, sans serif; } #content div.news-single ul li{ font-size: 15px !important; } #content div.news-single div.news-single-img p { line-height:16px; } #content div.controls{ width:500px; } #content div.controls span div.addthis_toolbox.addthis_default_style{ width:120px; } #content div.controls div.label { width: 120px; } #content div.news-single div.tx-ratings div.tx-ratings-text { margin: -17px 0px 0px; } .news-single-2{ float: left; margin-left: 0px;margin-right: 10px; margin-top: 20px; width: 160px; } .news-single-3{ padding: 10px 20px; background: #EEE; } #right-col { margin-top: 10px; padding-right: 0px; width: 300px; } #content { width: 564px !important; margin-left:11px; /* width: 585px !important; */ /* padding-right:13px; */ padding: 0px !important; padding-top: 5px !important;} #content table.news-latest { margin: 10px 0 10px 8px; width: 568px; } #content table.news-latest td { width:250px; } div#footer{ width: 100% !important; } #content div.controls div.label{ font-size:12px; padding-top:2px; } #content div.news-list{ border-bottom:none; } #content p.bodytext img{ max-width:560px !important; } #content div.news-single div.singleimg { margin-bottom: 5px; }</style><div class="news-single-2"> <div id="div-gpt-ad-1399657121061-4"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-4'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-6" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-6'); });</script></div> <div id="div-gpt-ad-1399657121061-7" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-7'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-5'); });</script></div> <div id="div-gpt-ad-1399657121061-8" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-8'); });</script></div></div> <div id="content" class="contentpage"><div id="c2" class="csc-default"> <div class="news-single"> <!--TYPO3SEARCH_begin--><div class="date">21.12.2016 <a href="javascript:linkTo_UnCryptMailto('ocknvq,ejtkuvqh0dcwoictvpgtBeyxgtnci0cv');">Christof Baumgartner/pi</a> </div> <h1>IT-Verantwortliche fürchten Hacks in der Weihnachtszeit</h1> <h3>Die Verfügbarkeit von Personal, die Gefahr von Cyber-Attacken und die Anbindung von Remote-Mitarbeitern in der Weihnachtszeit bereiten internationalen IT-Verantwortlichen Kopfzerbrechen.</h3> <div class="singleimg"> <div class="news-single-img"><a href="//static.computerwelt.at/uploads/pics/IFSChristmas2016.jpg" rel="fancybox" class="jqfancybox"><img src="//static.computerwelt.at/typo3temp/pics/IFSChristmas2016_d91e546d6d.jpg" width="240" height="170" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"></p></div> <div class="imgcredit">© IFS</div> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script><div id="div-gpt-ad-1441722395618-0" style="height:50px; width:240px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441722395618-0'); });
</script></div> </div> <div><p>Auf der Wunschliste für 2017 stehen vor allem bei den deutschen IT-Entscheidern höhere Budgets ganz oben. Zu diesen Ergebnissen kommt eine aktuelle Studie des international agierenden ERP-Anbieter IFS, für die über 1.000 IT-Verantwortliche aus sechs Ländern befragt wurden.</p></div><div></div><div><p>Die große Mehrheit der Befragten (76Prozent) gab an, sich in der Weihnachtszeit generell um die IT zu sorgen. Die stärksten Bauchschmerzen verursachen ihnen dabei die Verfügbarkeit von IT-Personal (41Prozent), die Gefahr von Cyber-Attacken (31Prozent) und die Anbindung von Mitarbeitern, die über Weihnachten remote arbeiten möchten (31Prozent). Am größten ist die Sorge um die Verfügbarkeit der IT-Mitarbeiter in Frankreich. 62 Prozent der französischen IT-Verantwortlichen nannten diesen Punkt als kritisch. Die größte Angst vor Hackern herrscht dagegen in den USA. 48Prozent der befragten US-Amerikaner treibt vor allem das Risiko von Cyber-Angriffen während der Weihnachtszeit um.&nbsp;</p></div><div></div><div><p>Auf dem Wunschzettel der Studienteilnehmer für 2017 stehen höhere IT-Budgets (42Prozent) ganz oben. Die Migration von IT in die Cloud (18Prozent) und mehr Personal (16Prozent) folgen auf den Plätzen zwei und drei. Am dringendsten ist der Wunsch nach mehr finanziellen Mitteln in Deutschland. Hier sieht mehr als die Hälfte (51Prozent) der Befragten höhere IT-Budgets als Top-Priorität für 2017. Am geringsten fällt der Wunsch nach mehr Geld dagegen bei den IT-Verantwortlichen in Großbritannien aus. Dort stehen höhere Budgets nur bei einem guten Drittel der Befragten (35Prozent) ganz oben auf dem Wunschzettel. Mehr IT in der Cloud erhoffen sich vor allem die IT-Verantwortlichen in den USA und Schweden, wo 26Prozent beziehungsweise 25Prozent diesen Wunsch äußerten. Ganz anders dagegen in Deutschland und Australien: Dort möchten nur 14Prozent beziehungsweise 11Prozent mehr IT in der Cloud sehen.</p></div> <!--TYPO3SEARCH_end--><div class="controls"> <div class="label">Diesen Artikel</div> <div class="items"> <span> <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_xing"></a> </div> </span> <span class="print"><a href="javascript:window.print()">Drucken</a></span> <span class="tip">| <a href="?id=200&amp;tx_tipafriend_pi1[tipUrl]=http://www.computerwelt.at/news/detail/artikel/118862-it-verantwortliche-fuerchten-hacks-in-der-weihnachtszeit/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily">Senden</a></span> <span class="save"></span> </div> <div class="clear"></div> </div> <div class="tx-ratings-pi1"> <div id="tx-ratings-tt_news_118862"> <div class="tx-ratings"> <p class="bewertung">Bewertung: </p> <div class="tx-rating-display-wrap" id="tx-ratings-wait-tt_news_118862"> <img src="/typo3conf/ext/ratings/res/working.gif" width="16" height="16" alt="" /> Übermittlung Ihrer Stimme... </div> <div id="tx-ratings-display-tt_news_118862"> <div class="tx-ratings-display"> <div class="tx-ratings-grey-bar"></div> <div class="tx-ratings-gold-bar" style="width: 0px"></div> <div class="tx-ratings-vote-bar"> <div> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-1" onclick="tx_ratings_submit('tt_news_118862', 1, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzExODg2MiI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '6d357f2863868ad9a64d0e9e0fc39ad3');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-2" onclick="tx_ratings_submit('tt_news_118862', 2, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzExODg2MiI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '115e0db60ecfae1baa06e97184582112');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-3" onclick="tx_ratings_submit('tt_news_118862', 3, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzExODg2MiI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '336405398d6527ad7f56bc68617da89a');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-4" onclick="tx_ratings_submit('tt_news_118862', 4, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzExODg2MiI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '1f828a529879cbb63e68b02d3eab0935');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-5" onclick="tx_ratings_submit('tt_news_118862', 5, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzExODg2MiI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '6034946742cbfad8ad9c51fb79adc0b0');return false"></a> </div> <div class="tx-ratings-cleaner"></div> </div> </div> <div class="tx-ratings-text"> Noch nicht bewertet. Seien Sie der Erste, der diesen Artikel bewertet! <br /> Klicken Sie auf den Bewertungsbalken, um diesen Artikel zu bewerten. </div> </div> </div> </div> </div> <div class="news-single-backlink"> <a href="/news/">Letzte Artikel zu &quot;Home&quot;</a> </div> </div> <script type="text/javascript">
var displayedNewsIds = '["118862"]';
var pageid = '4';
var newsid = '118862';
var newsajaxlink = '/news/detail/artikel/118862-it-verantwortliche-fuerchten-hacks-in-der-weihnachtszeit/?siteid=&type=11&displayed=118862&cHash=71606725deb0154d6fec7ca00f837f8f';
var storage_pid = '2';

jQuery(document).ready(function(){
//if( jQuery('.news-single-premium').length > 0 ){
if( storage_pid == '357'){
console.log('promotion');
jQuery('#div-gpt-ad-1441722395618-0').remove();
jQuery('#div-gpt-ad-1399657121061-2').remove();
}
if( jQuery('#div-gpt-ad-1441722395618-0 iframe').length == 0 ){
jQuery('#div-gpt-ad-1441722395618-0').remove();
}
});
</script></div><div id="c5246" class="csc-default"><table bgcolor="white"> <tr> <td width="10">&nbsp;</td> <td> <i><b>Sponsored Links:</b></i> <div id="div-gpt-ad-1399657121061-2" style="width:600px; height:100px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-2'); });
</script></div> </td> </tr> <tr> </table> <br /></div><div id="c4824" class="csc-default"><div id="c4823" class="csc-default"><div id="disqus_thread"></div> <script type="text/javascript">
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//computerwelt.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> </div></div><div id="c2591" class="csc-default"><div id="newNewsArticleContainer"></div></div><div id="c5079" class="csc-default"> <style type="text/css">
div#c4371, div.csc-textpic.csc-textpic-right.csc-textpic-above {display:none;}
</style></div></div> <div id="right-col"> <div id="c2681" class="csc-default"><table width="300" cellspacing="2" align="center"> <tr><td> <div id="div-gpt-ad-1399657121061-0"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-0'); });
</script></div> </td> <td> </td> <td> </td> <td> <div id="div-gpt-ad-1399657121061-1"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-1'); });
</script></div> </td> </tr> </table> <br /></div><div id="c4551" class="csc-default"> <div id="div-gpt-ad-1399657121061-10" style="width:300px; height:250px;"> <div id="2501cb440f" class="pagefair-acceptable"></div> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-10'); });
</script></div></div><div id="c2686" class="csc-default"><h2>IT-News täglich per Newsletter</h2> <p> <form name="FormOptIn" method="post" action="http://letter.eyepin.com/include/subscribe.php" style="margin:0px;"> <input type="hidden" name="ID" value="64" /> <input type="hidden" name="Language" value="de" /> <input type="hidden" name="Required" value="Email" /> <p align="center"><font face="Verdana" size="2">E-Mail: </font> <font size="1" face="Verdana"> <input type="text" class="feld" name="Email" size="28" value="" /></font><input class="button" type="submit" name="SubmitOptIn" value="Go!" /><br /> <input type="hidden" name="Attribute19" value="1" /> <a href="http://www.computerwelt.at/newsletter/">Weitere CW-Newsletter</a></p> </form></div><div id="c9" class="csc-default"><h2><a href="/news/" class="linkclass">CW Premium Zugang</a></h2><p class="bodytext">Whitepaper und&nbsp;Printausgabe lesen. &nbsp;</p> <p class="bodytext"><a href="/aktionen/premiumuser-werden/" class="internal-link">kostenlos registrieren</a></p></div><div id="c2168" class="csc-default"><h2><a href="/whitepaper/" class="linkclass">Whitepaper</a></h2><div class="tx-cwpremiumteaser-pi1"> <ul> <li><a href="/whitepaper/detail/artikel/118738-die-it-projekte-2016/">Die IT-Projekte 2016</a></li><li><a href="/whitepaper/detail/artikel/118737-sind-sie-bereit-fuer-das-internet-der-dinge/">Sind Sie bereit für das Internet der Dinge?</a></li><li><a href="/whitepaper/detail/artikel/118736-vorsicht-falle-pflichten-und-haftung-in-der-it/">Vorsicht Falle: Pflichten und Haftung in der IT</a></li><li><a href="/whitepaper/detail/artikel/118678-kostenanalytik-mit-der-jedox-bi-suite/">Kostenanalytik mit der Jedox BI-Suite</a></li><li><a href="/whitepaper/detail/artikel/118658-die-bedeutung-von-disaster-recoverybusiness-continuity-im-virtuellen-zeitalter/">Die Bedeutung von Disaster Recovery/Business Continuity im virtuellen Zeitalter</a></li> </ul> </div> </div><div id="c5117" class="csc-default"><h2><a href="/praxisreports/" class="linkclass">Aktuelle Praxisreports</a></h2><p class="bodytext"><a href="praxisreports" target="_self" border="0"><img src="//static.computerwelt.at/uploads/RTEmagicC_praxisreports.jpg.jpg" width="100" title="Praxisreports" alt="(c) Fotolia" style="padding-right: 10px; padding-bottom: 10px; float: left;" height="78" /></a>Hunderte Berichte über&nbsp;<a href="/praxisreports/" target="_self">IKT Projekte</a> aus Österreich. Suchen Sie nach Unternehmen oder Lösungen.</p></div><div id="c1949" class="csc-default"><div class="tx-cwcurrentissue-pi1"> <h2>Aktuelle Printausgabe 25/2016</h2> <ul><li><a href="/news/technologie-strategie/cloud-computing/detail/artikel/118698-iot-wird-die-welt-umdrehen/">»IoT wird die Welt umdrehen«</a></li><li><a href="/news/technologie-strategie/security/detail/artikel/118699-gastkommentar-cybersicherheitsgesetz-vielgehacktes-oesterreich-gegen-gezielte-angriffe/">Gastkommentar: Cybersicherheitsgesetz – vielgehacktes Österreich gegen gezielte Angriffe </a></li><li><a href="/news/technologie-strategie/cloud-computing/detail/artikel/118700-iot-markteinfuehrung-risiken-kennen/">IoT-Markteinführung: Risiken kennen</a></li><li><a href="/news/wirtschaft-politik/forschung-wissenschaft/detail/artikel/118701-technologie-fuer-die-zukunft/">Technologie für die Zukunft</a></li><li><a href="/news/wirtschaft-politik/unternehmen/detail/artikel/118702-die-basis-des-portfolios-ist-gleich/">»Die Basis des Portfolios ist gleich«</a></li></ul> <p class="linkIcon"><a href="/die-ganze-zeitung-im-ueberblick/ausgabe/current/">Alle Ausgaben und Beilagen</a></p> </div> </div><div id="c2178" class="csc-default"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fcomputerwelt.at&amp;send=false&amp;layout=standard&amp;width=280&amp;show_faces=true&amp;font=verdana&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=205052622870684" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:80px;" allowtransparency="true"></iframe></div><div id="c4371" class="csc-default"><h2>Pressemeldungen direkt</h2><div class="termine"><ul> <li class="item"><a href="http://www.pressetext.com/news/20161221012" rel="nofollow" target="_blank">Jahresrückblick für Querdenker</a></li> <li class="item"><a href="http://www.pressetext.com/news/20161221010" rel="nofollow" target="_blank">DHV-Präsident Taglieber: "Holzfertigbau ist bundesweit auf Wachstumskurs"</a></li> <li class="item"><a href="http://www.pressetext.com/news/20161220049" rel="nofollow" target="_blank">Sichere Zwei-Faktor-Authentifizierung: ESET verlängert Promotion-Aktion für Reseller</a></li> <li class="item"><a href="http://www.pressetext.com/news/20161220036" rel="nofollow" target="_blank">Hofbräu Kaltenhausen unterstützt via "Licht ins Dunkel" Tennengauer Familien in Not mit über 3.000 Euro</a></li> <li class="item"><a href="http://www.pressetext.com/news/20161220035" rel="nofollow" target="_blank">Geschäftsführer von Breuninger in Stuttgart verstärkt ISM-Kuratorium</a></li> </ul></div> </div><div class="csc-textpic csc-textpic-right csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://www.pressetext.com" title="Pressetext" target="_blank"><img src="//static.computerwelt.at/uploads/pics/powered_by_pressetext_01.gif" width="193" height="20" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"></div><div class="werbebox"><p class="bodytext"><br /><br /></p></div><div id="c4967" class="csc-default"><table> <tr> <td><i>Hosted by:</i></td> <td><i>Security Monitoring by:</i></td> </tr> <tr> <td><a href="https://anexia-it.com" target="_blank" rel="nofollow"><img src="//static.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Promotion_Bilder/anexia.gif" border="0" alt="" /></a></td> <td><a href="http://www.nimbusec.at" target="_blank" rel="nofollow"><img src="https://www.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Computerwelt_Logos_etc/logo-nimbusek.png" width="130" border="0" alt="" /></a></td> </tr> </table></div> </div> <div id="skyscraper-detail-right"> <div id="div-gpt-ad-1399657121061-9"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-9'); });</script></div> </div> <div id="footer"> <div class="first"><div id="c23" class="csc-default"><p class="bodytext"><strong>Service:</strong>&nbsp;<a href="/glossar/" title="Lexikon" class="internal-link">Lexikon</a>&nbsp;<a href="/mediadaten/" title="Mediadaten" class="internal-link">Mediadaten</a>&nbsp;<a href="/printabo/" title="Printabo" class="internal-link">Printabo</a>&nbsp;<a href="/newsletter/" title="Newsletter" class="internal-link">Newsletter</a><a href="/rss/" class="internal-link">&nbsp;RSS</a>&nbsp;<a href="/impressum/" title="Impressum" class="internal-link">Impressum</a>&nbsp;<a href="/whitepaper/" title="Whitepaper" class="internal-link">Whitepaper</a>&nbsp;<a href="/die-ganze-zeitung-im-ueberblick/">Zeitung Online</a>&nbsp;<a href="/praxisreports/" class="internal-link">Praxisreports</a>&nbsp;<a href="/app/" class="internal-link">Apps</a><br /><strong>Weitere Computerwelt Seiten:</strong>&nbsp;<a href="http://www.it-termine.at/aktuelle-it-termine/" title="IT-Termine" class="internal-link">IT-Termine</a>&nbsp;<a href="http://www.top1001.at" target="_blank" class="external-link">Top1001</a></p></div></div><div id="c27" class="csc-default"><p class="bodytext"><strong>Partnerseiten:</strong> <a href="http://www.eyepin.com/" target="_blank" rel="nofollow">E-Mail Marketing Software</a> - <a href="https://anexia-it.com" target="_blank" class="external-link" rel="nofollow">Managed&nbsp;Hosting</a></p></div><div id="c4945" class="csc-default"><input type="hidden" name="OBKey" value="YCoq8neJRokbef3/5vSTqA==" /> <script language="JavaScript" type="text/javascript">var OBCTm='1396431676831'; </script><script language="JavaScript" src="http://widgets.outbrain.com/claim.js" type="text/javascript"></script></div><div id="c5257" class="csc-default"> <script src="https://apis.google.com/js/platform.js" async="" defer="" type="text/javascript">
  {lang: 'de'}
</script></div> </div> <script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script><script type="text/javascript">
UserVoice = window.UserVoice || [];
UserVoice.push(['showTab', 'classic_widget', { mode: 'full', primary_color: '#cc6d00', link_color: '#007dbf', default_mode: 'support', forum_id: 223117, tab_label: 'Feedback', tab_color: '#cc6d00', tab_position: 'middle-right', tab_inverted: false }]);
function initAddThis(){
if(typeof(addthis) != 'undefined'){
addthis.init();
}
}
initAddThis();

</script><script src="//static.computerwelt.at/fileadmin/templates/javascript/mindbreeze.js" type="text/javascript"></script><script id="clobscript" type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/clobs.js?id=computerwelt&amp;v=1&amp;i=9&amp;20131212"></script></div> <script type="text/javascript" src="typo3temp/merged_212d1281c1cd7688620ddc4b3ddd516c.js"></script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-1']);
    _gaq.push(['_setDomainName', 'www.computerwelt.at']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script><script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script><script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "fade","transitionOut": "fade","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete" :function() {
$("#fancybox-wrap").hover(function() {
$("#fancybox-title").show();
}, function() {
$("#fancybox-title").hide();
});
 },  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script></body> </html>