
﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
--><base href="//www.computerwelt.at/" /> <title>So schützen Sie sich vor E-Banking-Betrug</title> <meta name="AUTHOR" content="CW Fachverlag GmbH" /> <meta name="CREATOR" content="CW Fachverlag GmbH" /> <meta name="PUBLISHER" content="CW Fachverlag GmbH" /> <meta name="COPYRIGHT" content="CW Fachverlag GmbH" /> <meta name="KEYWORDS" content="Detail" /> <meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" /> <meta name="CONTENT-LANGUAGE" content="DE" /> <meta name="DESCRIPTION" content="Laut der schweizerischen Melde- und Analysestelle Informationssicherheit (Melani) versuchen immer mehr Kriminelle, die Aktivierungsdaten für die Zwei-Faktor-Authentifizierung zu ergaunern." /> <link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_14f95b5e11.1455525898.css" media="all" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/standard.template.1493190093.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/feuser_newsadmin.1395768991.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/print.1493026855.css" media="print" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/jquery-ui.smoothness.1395908810.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/banner.1395768991.css" media="screen" /> <script src="https://s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/jquery-ui-1.8.13.custom.min.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/json2.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/cwNewsLoadNewsestArticle.1395768994.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/simple.carousel.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/sf_fellas/functions.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/sf_fellas/jquery.tools.min.1458568452.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.cookie.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/htmlParser.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/postscribe.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.metadata.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.mar.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/cwfunctions.1395768994.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/functions.1458567353.js" type="text/javascript"></script><script src="//static.computerwelt.at/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script><title>So schützen Sie sich vor E-Banking-Betrug&nbsp;- Computerwelt</title> <!--[if IE]>
          <link rel="stylesheet" href="//static.computerwelt.at/fileadmin/templates/css/template.ie.css" type="text/css" media="screen" />
    <![endif]--><link rel="canonical" href="http://www.computerwelt.at/news/detail/artikel/121861-so-schuetzen-sie-sich-vor-e-banking-betrug/" /><link href="index.php?id=4&amp;type=100" rel="alternate" title="RSS-Feed" type="application/rss+xml" /><link rel="alternate" type="application/rss+xml" title="Computerwelt daily feed" href="http://rss.computerwelt.at/computerwelt_daily.xml" /><meta property="og:title" content="So schützen Sie sich vor E-Banking-Betrug" /> <meta property="og:url" content="http://www.computerwelt.at/news/detail/artikel/121861-so-schuetzen-sie-sich-vor-e-banking-betrug/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily" /> <meta property="og:type" content="article" /> <meta property="og:image" content="http://www.computerwelt.at/typo3temp/pics/1c228273b1_548d3faa9b.jpg" /> <meta property="og:site_name" content="computerwelt.at" /> <meta property="og:description" content="Laut der schweizerischen Melde- und Analysestelle Informationssicherheit (Melani) versuchen immer mehr Kriminelle, die Aktivierungsdaten für die Zwei-Faktor-Authentifizierung zu ergaunern." /> <meta property="news_keywords" content="e-banking, security, cybercrime, news, smartphone &amp; tablet, security" /> <script type="text/javascript">
 Mindbreeze = {
            json: window.JSON2
          };
 </script><script type="text/javascript">
		var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {  var gads = document.createElement('script'); gads.async = true;  gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol;  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
		googletag.cmd.push(function() {
				googletag.defineSlot('/420167568/cw_abokasten_links', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-0').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_abokasten_rechts', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-1').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1399657121061-2').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_leaderboard', [[468, 60], [728, 90]], 'div-gpt-ad-1399657121061-3').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-4').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-5').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button1', [120, 60], 'div-gpt-ad-1399657121061-6').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button2', [120, 60], 'div-gpt-ad-1399657121061-7').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button3', [120, 60], 'div-gpt-ad-1399657121061-8').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1399657121061-9').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1399657121061-10').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_sponsored_links_pic', [240, 50], 'div-gpt-ad-1441722395618-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();			googletag.enableServices();
		});
		</script><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" /> <link rel="stylesheet" href="/typo3conf/ext/ratings/res/styles.css" /> <script type="text/javascript" src="/typo3conf/ext/ratings/res/rating.js"></script></head> <body> <div id="wrapper"> <script type="text/javascript"> var iplperformancetiming=1; var iplobserverstart = new Date();</script><script type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/lib/jquery-1.7.min.js"></script><script type="text/javascript">
      var WRInitTime=(new Date()).getTime();


	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
		var fbds = document.createElement('script');
		fbds.async = true;
		fbds.src = '//connect.facebook.net/en_US/fbds.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(fbds, s);
		_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1536064663310188']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);



	// Cookie Acceptance
	function setCookie(key, value) {
		var expires = new Date();
		expires.setTime(expires.getTime() + (365 * 24 * 60 * 60 * 1000)); // 1 year
		document.cookie = key + '=' + value + ';expires=' + expires.toUTCString() + ';path=/';
	}
	function getCookie(key) {
		var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
		return keyValue ? keyValue[2] : null;
	}

	jQuery(document).ready(function(){
	   jQuery( 'body' ).append(
			jQuery('<div />').addClass('cookie_agreement').html(
				jQuery('<span />').html('Cookies helfen uns bei der Erbringung unserer Dienste. Durch die Nutzung unserer Angebote erkl&auml;ren Sie sich mit dem Setzen von Cookies einverstanden.')
				.append('<a href="/datenschutz/" id="cookie_info_btn">Weitere Informationen</a>')
				.append('<a href="javascript:;" id="cookie_agreement_btn">OK</a>')
			)
	   );

	   console.debug( getCookie('cookie_agreement') )
	   if( getCookie('cookie_agreement') != null && getCookie('cookie_agreement') == '1' ){
		   jQuery('.cookie_agreement').hide();
	   }

	   jQuery('#cookie_agreement_btn').click(function(e){
		   e.preventDefault();
		   setCookie('cookie_agreement', '1');
		   jQuery('.cookie_agreement').fadeOut('slow');
	   })


	});
    </script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1536064663310188&amp;ev=PixelInitialized" /></noscript> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script><div id="top"> <div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div> <h1 id="logo"><a title="Computerwelt: Aktuelle IT-News Österreich" href="/">Computerwelt: Aktuelle IT-News Österreich</a></h1><hr /> <div id="banner-top"> <div id="div-gpt-ad-1399657121061-3" style="width:728px; height:90px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-3'); });</script></div> </div> </div> <div id="nav-bar" class=""> <div class="left"> <p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li class="act"><a href="/news/" title="News für IT-Profis">News für IT-Profis</a></li><li><a href="/events/" title="Events">Events</a></li><li><a href="/top-1001/" title="TOP 1001">TOP 1001</a></li><li><a href="/software/" title="Software Suche">Software Suche</a></li><li class="themen"><a href="/whitepaper/" title="Aktuelle Whitepaper">Whitepaper</a></li></ul><hr /> <p class="invisible">Subnavigation: </p><ul id="sub-nav"><li><a href="/news/hardware/" title="Hardware">Hardware</a><ul class="sub-sub-nav"><li><a href="/news/hardware/smartphone-tablet/" title="Smartphone &amp; Tablet">&gt;Smartphone &amp; Tablet</a></li><li><a href="/news/hardware/pc-notebook/" title="PC &amp; Notebook">&gt;PC &amp; Notebook</a></li><li><a href="/news/hardware/server-appliances/" title="Server &amp; Appliances">&gt;Server &amp; Appliances</a></li><li><a href="/news/hardware/storage/" title="Storage">&gt;Storage</a></li><li><a href="/news/hardware/networking/" title="Networking">&gt;Networking</a></li><li><a href="/news/hardware/peripherie/" title="Peripherie">&gt;Peripherie</a></li></ul></li><li><a href="/news/software/" title="Software">Software</a><ul class="sub-sub-nav"><li><a href="/news/software/apps/" title="Apps">&gt;Apps</a></li><li><a href="/news/software/it-management/" title="IT-Management">&gt;IT-Management</a></li><li><a href="/news/software/erp/" title="ERP">&gt;ERP</a></li><li><a href="/news/software/crm/" title="CRM">&gt;CRM</a></li><li><a href="/news/software/bi/" title="BI">&gt;BI</a></li><li><a href="/news/software/ecm/" title="ECM">&gt;ECM</a></li><li><a href="/news/software/scm/" title="SCM">&gt;SCM</a></li><li><a href="/news/software/os/" title="OS">&gt;OS</a></li><li><a href="/news/software/bpm/" title="BPM">&gt;BPM</a></li><li><a href="/news/software/client-software/" title="Client-Software">&gt;Client-Software</a></li><li><a href="/news/software/datenbanken/" title="Datenbanken">&gt;Datenbanken</a></li></ul></li><li><a href="/news/technologie-strategie/" title="Technologie &amp; Strategie">Technologie &amp; Strategie</a><ul class="sub-sub-nav"><li><a href="/news/technologie-strategie/security/" title="Security">&gt;Security</a></li><li><a href="/news/technologie-strategie/big-data/" title="Big Data">&gt;Big Data</a></li><li><a href="/news/technologie-strategie/in-memory/" title="In Memory">&gt;In Memory</a></li><li><a href="/news/technologie-strategie/cloud-computing/" title="Cloud Computing">&gt;Cloud Computing</a></li><li><a href="/news/technologie-strategie/ucc/" title="UCC">&gt;UCC</a></li><li><a href="/news/technologie-strategie/m2m/" title="M2M">&gt;M2M</a></li><li><a href="/news/technologie-strategie/byod-mobility/" title="BYOD &amp; Mobility">&gt;BYOD &amp; Mobility</a></li><li><a href="/news/technologie-strategie/internet-social-media/" title="Internet &amp; Social Media">&gt;Internet &amp; Social Media</a></li><li><a href="/news/technologie-strategie/open-source/" title="Open Source">&gt;Open Source</a></li><li><a href="/news/technologie-strategie/virtualisierung/" title="Virtualisierung">&gt;Virtualisierung</a></li><li><a href="/news/technologie-strategie/rechenzentrum/" title="Rechenzentrum">&gt;Rechenzentrum</a></li><li><a href="/news/technologie-strategie/green-it/" title="Green IT">&gt;Green IT</a></li></ul></li><li><a href="/news/wirtschaft-politik/" title="Wirtschaft &amp; Politik">Wirtschaft &amp; Politik</a><ul class="sub-sub-nav"><li><a href="/news/wirtschaft-politik/e-government/" title="E-Government">&gt;E-Government</a></li><li><a href="/news/wirtschaft-politik/infrastruktur/" title="Infrastruktur">&gt;Infrastruktur</a></li><li><a href="/news/wirtschaft-politik/unternehmen/" title="Unternehmen">&gt;Unternehmen</a></li><li><a href="/news/wirtschaft-politik/forschung-wissenschaft/" title="Forschung &amp; Wissenschaft">&gt;Forschung &amp; Wissenschaft</a></li><li><a href="/news/wirtschaft-politik/netzpolitik/" title="Netzpolitik">&gt;Netzpolitik</a></li><li><a href="/news/wirtschaft-politik/intellectual-property/" title="Intellectual Property">&gt;Intellectual Property</a></li></ul></li><li><a href="/news/karriere/" title="Karriere">Karriere</a><ul class="sub-sub-nav"><li><a href="/news/karriere/aus-weiterbildung/" title="Aus- &amp; Weiterbildung">&gt;Aus- &amp; Weiterbildung</a></li><li><a href="/news/karriere/arbeitsmarkt/" title="Arbeitsmarkt">&gt;Arbeitsmarkt</a></li><li><a href="/news/karriere/it-heads/" title="IT-Heads">&gt;IT-Heads</a></li><li><a href="/news/karriere/arbeitsplatz/" title="Arbeitsplatz">&gt;Arbeitsplatz</a></li></ul></li></ul><hr /> </div> <div class="right"> <p class="invisible">Meta-Navigation: </p><div class="meta-nav-c"><ul id="meta-nav"><li><a href="/newsletter/" title="Newsletter" >Newsletter</a></li><li><a href="/mediadaten/" title="Mediadaten" >Mediadaten</a></li><li><a href="/printabo/" title="Zeitungs-Abo" >Zeitungs-Abo</a></li><li class="last"><a href="/login/" >Login</a></li></ul></div><hr/> <span id="mindbreezeSearchInput"></span> <hr /> <ul id="social-links"> <li class="rss"><a href="/rss" title="RSS"><span class="invisible">RSS</span></a></li> <li class="facebook"><a href="https://www.facebook.com/Computerwelt.at" target="_blank" title="Facebook"><span class="invisible">Facebook</span></a></li> <li class="twitter"><a href="http://twitter.com/#!/computerwelt_at" target="_blank" title="Twitter"><span class="invisible">Twitter</span></a></li> <li class="googleplus"><a href="https://plus.google.com/117273720992443698183" target="_blank" title="Google+"><span class="invisible">Google+</span></a></li> </ul> </div> </div> <style type="text/css">#content div.news-single { background-color: #F9FCFD !important; font: 17px/22px "Verdana"; font-family: Verdana, Arial, sans serif; margin: 10px 0px 10px 10px; padding: 10px 20px; width: 556px; max-width: 523px; } #content h1, #content h2 { font-size: 22px; } #content div.news-single h3{ font-size: 16px; padding-bottom: 11px; } #content div.news-single p { font-size: 15px !important; font-family: Verdana, Arial, sans serif; } #content div.news-single ul li{ font-size: 15px !important; } #content div.news-single div.news-single-img p { line-height:16px; } #content div.controls{ width:500px; } #content div.controls span div.addthis_toolbox.addthis_default_style{ width:120px; } #content div.controls div.label { width: 120px; } #content div.news-single div.tx-ratings div.tx-ratings-text { margin: -17px 0px 0px; } .news-single-2{ float: left; margin-left: 0px;margin-right: 10px; margin-top: 20px; width: 160px; } .news-single-3{ padding: 10px 20px; background: #EEE; } #right-col { margin-top: 10px; padding-right: 0px; width: 300px; margin-left:12px;} #content { width: 564px !important; margin-left:11px; /* width: 585px !important; */ /* padding-right:13px; */ padding: 0px !important; padding-top: 5px !important;} #content table.news-latest { margin: 10px 0 10px 8px; width: 568px; } #content table.news-latest td { width:250px; } div#footer{ width: 100% !important; } #content div.controls div.label{ font-size:12px; padding-top:2px; } #content div.news-list{ border-bottom:none; } #content p.bodytext img{ max-width:560px !important; } #content div.news-single div.singleimg { margin-bottom: 5px; } @media print {  #content {  width: 100%!important;  }  }</style><div class="news-single-2"> <div id="div-gpt-ad-1399657121061-4"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-4'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-6" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-6'); });</script></div> <div id="div-gpt-ad-1399657121061-7" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-7'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-5'); });</script></div> <div id="div-gpt-ad-1399657121061-8" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-8'); });</script></div></div> <div id="content" class="contentpage"><div id="c2" class="csc-default"> <div class="news-single"> <!--TYPO3SEARCH_begin--><div class="date">21.08.2017 <a href="javascript:linkTo_UnCryptMailto('ocknvq,ejtkuvqh0dcwoictvpgtBeyxgtnci0cv');">Luca Perler*</a> </div> <h1>So schützen Sie sich vor E-Banking-Betrug</h1> <h3>Laut der schweizerischen Melde- und Analysestelle Informationssicherheit (Melani) versuchen immer mehr Kriminelle, die Aktivierungsdaten für die Zwei-Faktor-Authentifizierung zu ergaunern.</h3> <div class="singleimg"> <div class="news-single-img"><a href="//static.computerwelt.at/uploads/pics/1c228273b1.jpg" title="Kriminelle bringen ihre Opfer dazu, die Aktivierungsbriefe abzufotografieren." rel="fancybox" class="jqfancybox"><img src="//static.computerwelt.at/typo3temp/pics/1c228273b1_209468eb74.jpg" width="240" height="163" border="0" alt="Kriminelle bringen ihre Opfer dazu, die Aktivierungsbriefe abzufotografieren." title="Kriminelle bringen ihre Opfer dazu, die Aktivierungsbriefe abzufotografieren." /></a><p class="news-single-imgcaption" style="width:240px;">Kriminelle bringen ihre Opfer dazu, die Aktivierungsbriefe abzufotografieren.</p></div> <div class="imgcredit">© Melani</div> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script><div id="div-gpt-ad-1441722395618-0" style="height:50px; width:240px;"> <script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441722395618-0'); });
					</script></div> </div> <div><p>Kriminelle denken sich immer raffiniertere Wege aus, um mobile Authentifizierungsmethoden beim E-Banking zu umgehen. 2016 haben Angreifer damit begonnen, diese mittels Social Engineering und Schadsoftware – etwa dem Trojaner Retefe – auszuhebeln. Unabhängig vom verwendeten Betriebssystem waren bei Betrugsversuchen dieser Art Nutzerinnen und Nutzer der Dienste PhotoTAN, CrontoSign und SecureSign betroffen.</p></div><div></div><div><p>Seit rund zwei Wochen beobachte die Melde- und Analysestelle Informationssicherheit (Melani) vermehrt Angriffe, bei denen die Angreifer versuchen, an Briefe von Banken mit Aktivierungsdaten zu gelangen. Aktivierungsbriefe enthalten üblicherweise ein Mosaikbild, das beim erstmaligen Login eines Geräts ins E-Banking mit einer App wie PhotoTAN, CrontoSign oder SecureSign eingescannt bzw. abfotografiert werden muss. Anschliessend wird das entsprechende Gerät von der Bank für die mobile Authentifizerungsmethode zugelassen. Banken schicken diese Dokumente ihren Kunden in der Regel per Briefpost.</p></div><div></div><div><p>Mittels Social Engineering würden Angreifer nun versuchen, an diese Aktivierungsdaten zu gelangen, wie die Bundesstelle auf ihrer Webseite schreibt. Dabei fordern sie ihre Opfer auf, den Brief einzuscannen oder abzufotografieren und an sie weiterzuleiten. Mit diesen Informationen ist es den Betrügern unter Umständen möglich, sich ins E-Banking einzuloggen, indem sie ein weiteres Smartphone für die Zwei-Faktor-Authentifizierung aktivieren. Ist das gelungen, können sie sich jederzeit ins Online-Banking einloggen und vom Konto Zahlungen in Auftrag geben.</p></div><div></div><div><p><strong>So schützen Sie sich vor E-Banking-Betrug<br /></strong>Im Umgang mit dem E-Banking sollte laut Melani deshalb Folgendes beachtet werden:</p></div><div><ul><li>Den Aktivierungsbrief mit niemandem teilen, selbst wenn man von der Bank dazu aufgefordert wird. Im Zweifelsfall die Bank oder den Kundenberater telefonisch kontaktieren.</li><li>Sicherstellen, dass beim Login-Vorgang auch wirklich das Login bestätigt und nicht bereits eine Zahlung visiert wird.</li><li>Beim Visieren einer Zahlung stets den ganzen Text auf dem mobilen Gerät lesen sowie Betrag und Empfänger vor der Freigabe überprüfen.</li><li>Smartphone-Apps nur aus dem offiziellen App-Store installieren, keine Anwendungen aus unbekannten Quellen verwenden.</li><li>Das &quot;Rooten&quot; und &quot;Jailbreaken&quot; des Smartphones ist nicht ratsam, weil dadurch wichtige Sicherheitsmechanismen ausgehebelt werden.</li><li>Verfügbare Updates jeweils auf dem Computer und dem Smartphone installieren.</li></ul></div><div></div><div><p>Bei Unregelmässigkeiten rät Melani, unverzüglich die Bank zu kontaktieren. Unregelmässigkeiten sind beispielsweise:</p></div><div><ul><li>Sicherheitsmeldung vor dem Login: &quot;In Zusammenhang mit der Modernisierung des Sicherheitssystems kann von Ihnen beim Einloggen ins Benutzerkonto eine zusätzliche Identifizierung angefordert werden. […]&quot;</li><li>Fehlermeldung nach dem Login: &quot;Fehler! Wegen eines technischen Problems sind wir unfähig, die Seite zu finden, nach der Sie suchen. Versuchen Sie es bitte in 2 Minuten noch einmal.&quot;</li><li>Sicherheitsmeldung nach dem Login ins E-Banking (z.B. &quot;Sicherheitsmassnahme&quot;), bei der Sie dazu aufgefordert werden, Ihre Festnetz- oder Handy-Nummer einzugeben.</li><li>Aufforderung zur Installation einer Mobile-App nach dem Login ins E-Banking.</li><li>Nach dem Login ins E-Banking erfolgt eine Weiterleitung auf eine Website, die nicht im Zusammenhang mit der Bank steht (z.B. auf google.ch).</li><li>Timer nach dem Login ins E-Banking. Zum Beispiel: &quot;Bitte warten… (Bitte warten Sie eine Minute, die Seite nicht neu laden)&quot;.</li></ul><p><em>*Luca Perler ist Redakteur von PCTIPP.</em></p></div> <!--TYPO3SEARCH_end--><div class="controls"> <div class="label">Diesen Artikel</div> <div class="items"> <span> <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_xing"></a> </div> </span> <span class="print"><a href="javascript:window.print()">Drucken</a></span> <span class="tip">| <a href="?id=200&amp;tx_tipafriend_pi1[tipUrl]=http://www.computerwelt.at/news/detail/artikel/121861-so-schuetzen-sie-sich-vor-e-banking-betrug/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily">Senden</a></span> <span class="save"></span> </div> <div class="clear"></div> </div> <div class="tx-ratings-pi1"> <div id="tx-ratings-tt_news_121861"> <div class="tx-ratings"> <p class="bewertung">Bewertung: </p> <div class="tx-rating-display-wrap" id="tx-ratings-wait-tt_news_121861"> <img src="/typo3conf/ext/ratings/res/working.gif" width="16" height="16" alt="" /> Übermittlung Ihrer Stimme... </div> <div id="tx-ratings-display-tt_news_121861"> <div class="tx-ratings-display"> <div class="tx-ratings-grey-bar"></div> <div class="tx-ratings-gold-bar" style="width: 0px"></div> <div class="tx-ratings-vote-bar"> <div> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-1" onclick="tx_ratings_submit('tt_news_121861', 1, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzEyMTg2MSI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', 'c523ec95ef97b62904cf95a59499b7e5');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-2" onclick="tx_ratings_submit('tt_news_121861', 2, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzEyMTg2MSI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', 'c830676afe8ade1d2c41d262c1154b0e');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-3" onclick="tx_ratings_submit('tt_news_121861', 3, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzEyMTg2MSI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '9001a16d6f962c7e27f6ff7e1d2a7806');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-4" onclick="tx_ratings_submit('tt_news_121861', 4, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzEyMTg2MSI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', 'e71c50d32df3f443e82cc71fb90632f9');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-5" onclick="tx_ratings_submit('tt_news_121861', 5, 'YTozOntzOjM6InBpZCI7aTo0O3M6NDoiY29uZiI7YToxMDp7czoxMToiaW5jbHVkZUxpYnMiO3M6NDA6IkVYVDpyYXRpbmdzL3BpMS9jbGFzcy50eF9yYXRpbmdzX3BpMS5waHAiO3M6MTA6InN0b3JhZ2VQaWQiO2k6MTE7czoxMjoidGVtcGxhdGVGaWxlIjtzOjQxOiJmaWxlYWRtaW4vdGVtcGxhdGVzL2h0bWwvZXh0L3JhdGluZ3MuaHRtbCI7czo4OiJtaW5WYWx1ZSI7czoxOiIxIjtzOjg6Im1heFZhbHVlIjtzOjE6IjUiO3M6MTY6InJhdGluZ0ltYWdlV2lkdGgiO3M6MjoiMTEiO3M6MTM6ImFkZGl0aW9uYWxDU1MiO3M6MToiMCI7czo0OiJtb2RlIjtzOjQ6ImF1dG8iO3M6MTQ6ImRpc2FibGVJcENoZWNrIjtzOjE6IjAiO3M6MzoicmVmIjtzOjE0OiJ0dF9uZXdzXzEyMTg2MSI7fXM6NDoibGFuZyI7czoyOiJkZSI7fQ%3D%3D', '2133bf936c6abd3d46a2fb6ceb611e80');return false"></a> </div> <div class="tx-ratings-cleaner"></div> </div> </div> <div class="tx-ratings-text"> Noch nicht bewertet. Seien Sie der Erste, der diesen Artikel bewertet! <br /> Klicken Sie auf den Bewertungsbalken, um diesen Artikel zu bewerten. </div> </div> </div> </div> </div> <div class="news-single-backlink"> <a href="/news/">Letzte Artikel zu &quot;Home&quot;</a> </div> </div> <script type="text/javascript">
			var displayedNewsIds = '["121861"]';
			var pageid = '4';
			var newsid = '121861';
			var newsajaxlink = '/news/detail/artikel/121861-so-schuetzen-sie-sich-vor-e-banking-betrug/?siteid=&type=11&displayed=121861&cHash=5d20c847db5097635c20c4c0b82f46a7';
			var storage_pid = '2';


			jQuery(document).ready(function(){
				//if( jQuery('.news-single-premium').length > 0 ){
				if( storage_pid == '357'){
					console.log('promotion');
					jQuery('#div-gpt-ad-1441722395618-0').remove();
					jQuery('#div-gpt-ad-1399657121061-2').remove();
				}

				if( jQuery('#div-gpt-ad-1441722395618-0 iframe').length == 0 ){
					jQuery('#div-gpt-ad-1441722395618-0').remove();
				}
			});

		</script></div><div id="c5246" class="csc-default"><table bgcolor="white"> <tr> <td width="10">&nbsp;</td> <td> <i><b>Sponsored Links:</b></i> <div id="div-gpt-ad-1399657121061-2" style="width:600px; height:100px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-2'); });
</script></div> </td> </tr> <tr> </table> <br /></div><div id="c4824" class="csc-default"></div><div id="c2591" class="csc-default"><div id="newNewsArticleContainer"></div></div><div id="c5079" class="csc-default"> <style type="text/css">
div#c4371, div.csc-textpic.csc-textpic-right.csc-textpic-above {display:none;}
</style></div></div> <div id="right-col"> <div id="c2681" class="csc-default"><table width="300" cellspacing="2" align="center"> <tr><td> <div id="div-gpt-ad-1399657121061-0"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-0'); });
</script></div> </td> <td> </td> <td> </td> <td> <div id="div-gpt-ad-1399657121061-1"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-1'); });
</script></div> </td> </tr> </table></div><div id="c4551" class="csc-default"> <div id="div-gpt-ad-1399657121061-10" style="width:300px; height:250px;"> <div id="2501cb440f" class="pagefair-acceptable"></div> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-10'); });
</script></div></div><div id="c2686" class="csc-default"><h2>IT-News täglich per Newsletter</h2> <p> <form name="FormOptIn" method="post" action="http://letter.eyepin.com/include/subscribe.php" style="margin:0px;"> <input type="hidden" name="ID" value="64" /> <input type="hidden" name="Language" value="de" /> <input type="hidden" name="Required" value="Email" /> <p align="center"><font face="Verdana" size="2">E-Mail: </font> <font size="1" face="Verdana"> <input type="text" class="feld" name="Email" size="28" value="" /></font><input class="button" type="submit" name="SubmitOptIn" value="Go!" /><br /> <input type="hidden" name="Attribute19" value="1" /> <a href="http://www.computerwelt.at/newsletter/">Weitere CW-Newsletter</a></p> </form></div><div id="c9" class="csc-default"><h2><a href="/news/" class="linkclass">CW Premium Zugang</a></h2><p class="bodytext">Whitepaper und&nbsp;Printausgabe lesen. &nbsp;</p> <p class="bodytext"><a href="/aktionen/premiumuser-werden/" class="internal-link">kostenlos registrieren</a></p></div><div id="c2168" class="csc-default"><h2><a href="/whitepaper/" class="linkclass">Whitepaper</a></h2><div class="tx-cwpremiumteaser-pi1"> <ul> <li><a href="/whitepaper/detail/artikel/121855-mit-dem-social-intranet-ihr-teamwork-verbessern/">Mit dem Social Intranet Ihr Teamwork verbessern</a></li><li><a href="/whitepaper/detail/artikel/121853-wie-flash-speicher-die-welt-veraendert/">Wie Flash-Speicher die Welt verändert</a></li><li><a href="/whitepaper/detail/artikel/121852-big-data-es-geht-nicht-um-zahlen/">Big Data – Es geht nicht um Zahlen</a></li><li><a href="/whitepaper/detail/artikel/121851-daten-auswerten-loesungsansaetze-fuer-big-data/">Daten auswerten: Lösungsansätze für Big Data</a></li><li><a href="/whitepaper/detail/artikel/121850-daten-auswerten-loesungsansaetze-fuer-big-data/">Daten auswerten: Lösungsansätze für Big Data</a></li> </ul> </div> </div><div id="c5117" class="csc-default"><h2><a href="/praxisreports/" class="linkclass">Aktuelle Praxisreports</a></h2><p class="bodytext"><a href="praxisreports" target="_self" border="0"><img src="//static.computerwelt.at/uploads/RTEmagicC_praxisreports.jpg.jpg" width="100" title="Praxisreports" alt="(c) Fotolia" style="padding-right: 10px; padding-bottom: 10px; float: left;" height="78" /></a>Hunderte Berichte über&nbsp;<a href="/praxisreports/" target="_self">IKT Projekte</a> aus Österreich. Suchen Sie nach Unternehmen oder Lösungen.</p></div><div id="c1949" class="csc-default"><div class="tx-cwcurrentissue-pi1"> <h2>Aktuelle Printausgabe 12/2017</h2> <ul><li><a href="/news/technologie-strategie/big-data/detail/artikel/121543-data-driven/">Data-driven</a></li><li><a href="/news/detail/artikel/121544-finanzsektor-im-digitalen-wandel/">Finanzsektor im digitalen Wandel</a></li><li><a href="/news/technologie-strategie/security/detail/artikel/121545-gastkommentar-die-mitarbeiter-als-bester-schutz-gegen-cybercrime/">Gastkommentar: Die Mitarbeiter als bester Schutz gegen Cybercrime</a></li><li><a href="/news/technologie-strategie/security/detail/artikel/121546-gastkommentar-blockchain-technologie-was-steckt-dahinter/">Gastkommentar: Blockchain-Technologie: Was steckt dahinter?</a></li><li><a href="/news/detail/artikel/121547-wachsende-auslandsbeteiligung/">Wachsende Auslandsbeteiligung</a></li></ul> <p class="linkIcon"><a href="/die-ganze-zeitung-im-ueberblick/ausgabe/current/">Alle Ausgaben und Beilagen</a></p> </div> </div><div id="c2178" class="csc-default"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fcomputerwelt.at&amp;send=false&amp;layout=standard&amp;width=280&amp;show_faces=true&amp;font=verdana&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=205052622870684" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:80px;" allowtransparency="true"></iframe></div><div id="c4371" class="csc-default"><h2>Pressemeldungen direkt</h2><div class="termine"><ul> <li class="item"><a href="http://www.pressetext.com/news/20170821014" rel="nofollow" target="_blank">epinamics und Libbs Farmaceutica schließen Partnerschaft für ersten Alzheimer-Liqui-Patch</a></li> <li class="item"><a href="http://www.pressetext.com/news/20170821009" rel="nofollow" target="_blank">Mehr Glück mit den Klicks - Google AdWords & Analytics-Einsteiger-Workshop</a></li> <li class="item"><a href="http://www.pressetext.com/news/20170821007" rel="nofollow" target="_blank">Jetzt vormerken: Top-Referenten beim Kongress der Weltmarktführer in Wien am 29./30. November 2017</a></li> <li class="item"><a href="http://www.pressetext.com/news/20170821006" rel="nofollow" target="_blank">3M als Innovator des Jahres 2017 ausgezeichnet</a></li> <li class="item"><a href="http://www.pressetext.com/news/20170821005" rel="nofollow" target="_blank">Kopfschmerzen aus der Hölle - aber es geht auch ohne Chemie</a></li> </ul></div> </div><div class="csc-textpic csc-textpic-right csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://www.pressetext.com" title="Pressetext" target="_blank"><img src="//static.computerwelt.at/uploads/pics/powered_by_pressetext_01.gif" width="193" height="20" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"></div><div class="werbebox"><p class="bodytext"><br /><br /></p></div><div id="c4967" class="csc-default"><table> <tr> <td><font size="1"><i>Hosted by:</i></font></td> <td>&nbsp;&nbsp;</td> <td><font size="1"><i>Security Monitoring by:</i></font></td> </tr> <tr> <td><a href="https://anexia-it.com" target="_blank" rel="nofollow"><img src="//static.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Promotion_Bilder/anexia.jpg" border="0" alt="" /></a></td> <td>&nbsp;&nbsp;</td> <td><a href="http://www.nimbusec.at" target="_blank" rel="nofollow"><img src="https://www.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Computerwelt_Logos_etc/logo-nimbusek.png" width="130" border="0" alt="" /></a></td> </tr> </table></div> </div> <div id="skyscraper-detail-right"> <div id="div-gpt-ad-1399657121061-9"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-9'); });</script></div> </div> <div id="footer"> <div class="first"><div id="c23" class="csc-default"><p class="bodytext"><strong>Service:</strong>&nbsp;<a href="/glossar/" title="Lexikon" class="internal-link">Lexikon</a>&nbsp;<a href="/mediadaten/" title="Mediadaten" class="internal-link">Mediadaten</a>&nbsp;<a href="/printabo/" title="Printabo" class="internal-link">Printabo</a>&nbsp;<a href="/newsletter/" title="Newsletter" class="internal-link">Newsletter</a><a href="/rss/" class="internal-link">&nbsp;RSS</a>&nbsp;<a href="/impressum/" title="Impressum" class="internal-link">Impressum</a>&nbsp;<a href="/whitepaper/" title="Whitepaper" class="internal-link">Whitepaper</a>&nbsp;<a href="/die-ganze-zeitung-im-ueberblick/">Zeitung Online</a>&nbsp;<a href="/praxisreports/" class="internal-link">Praxisreports</a>&nbsp;<a href="/app/" class="internal-link">Apps</a><br /><strong>Weitere Computerwelt Seiten:</strong>&nbsp;<a href="http://www.it-termine.at/aktuelle-it-termine/" title="IT-Termine" class="internal-link">IT-Termine</a>&nbsp;<a href="http://www.top1001.at" target="_blank" class="external-link">Top1001</a></p></div></div><div id="c27" class="csc-default"><p class="bodytext"><strong>Partnerseiten:</strong> <a href="http://www.eyepin.com/" target="_blank" rel="nofollow">E-Mail Marketing Software</a> - <a href="https://anexia-it.com" target="_blank" class="external-link" rel="nofollow">Managed&nbsp;Hosting</a></p></div><div id="c4945" class="csc-default"><input type="hidden" name="OBKey" value="YCoq8neJRokbef3/5vSTqA==" /> <script language="JavaScript" type="text/javascript">var OBCTm='1396431676831'; </script><script language="JavaScript" src="http://widgets.outbrain.com/claim.js" type="text/javascript"></script></div><div id="c5257" class="csc-default"> <script src="https://apis.google.com/js/platform.js" async="" defer="" type="text/javascript">
  {lang: 'de'}
</script></div> </div> <script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script><script type="text/javascript">
		UserVoice = window.UserVoice || [];
		UserVoice.push(['showTab', 'classic_widget', { mode: 'full', primary_color: '#cc6d00', link_color: '#007dbf', default_mode: 'support', forum_id: 223117, tab_label: 'Feedback', tab_color: '#cc6d00', tab_position: 'middle-right', tab_inverted: false }]);

		function initAddThis(){
			if(typeof(addthis) != 'undefined'){
				addthis.init();
			}
		}
		initAddThis();


	</script><script src="//static.computerwelt.at/fileadmin/templates/javascript/mindbreeze.js" type="text/javascript"></script><script id="clobscript" type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/clobs.js?id=computerwelt&amp;v=1&amp;i=9&amp;20131212"></script></div> <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-1']);
    _gaq.push(['_setDomainName', 'www.computerwelt.at']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script><script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script><script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "fade","transitionOut": "fade","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete"		 :	function() {
														$("#fancybox-wrap").hover(function() {
															$("#fancybox-title").show();
														}, function() {
															$("#fancybox-title").hide();
														});
												 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script></body> </html>