
﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
--><base href="//www.computerwelt.at/" /> <title>Siri und Co: App verhindert Stimm-Hacking</title> <meta name="AUTHOR" content="CW Fachverlag GmbH" /> <meta name="CREATOR" content="CW Fachverlag GmbH" /> <meta name="PUBLISHER" content="CW Fachverlag GmbH" /> <meta name="COPYRIGHT" content="CW Fachverlag GmbH" /> <meta name="KEYWORDS" content="Detail" /> <meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" /> <meta name="CONTENT-LANGUAGE" content="DE" /> <meta name="DESCRIPTION" content="Ob Amazons Alexa, Apples Siri, Microsofts Cortana oder Googles Sprachassistent: Die Stimme des Users wird immer mehr zum Schlüssel zu Geräten - womit auch das Risiko von Stimm-Hacking steigt." /> <link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_14f95b5e11.1455525898.css" media="all" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/standard.template.1493190093.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/feuser_newsadmin.1395768991.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/print.1493026855.css" media="print" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/jquery-ui.smoothness.1395908810.css" media="screen" /> <link rel="stylesheet" type="text/css" href="//static.computerwelt.at/fileadmin/templates/css/banner.1395768991.css" media="screen" /> <script src="https://s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/jquery-ui-1.8.13.custom.min.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/json2.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/cwNewsLoadNewsestArticle.1395768994.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/lib/simple.carousel.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/sf_fellas/functions.1395769001.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/sf_fellas/jquery.tools.min.1458568452.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.cookie.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/htmlParser.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/postscribe.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.metadata.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/jquery.mar.1395768995.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/cwfunctions.1395768994.js" type="text/javascript"></script><script src="//static.computerwelt.at/fileadmin/templates/javascript/functions.1458567353.js" type="text/javascript"></script><script src="//static.computerwelt.at/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script><title>Siri und Co: App verhindert Stimm-Hacking&nbsp;- Computerwelt</title> <!--[if IE]>
          <link rel="stylesheet" href="//static.computerwelt.at/fileadmin/templates/css/template.ie.css" type="text/css" media="screen" />
    <![endif]--><link rel="canonical" href="http://www.computerwelt.at/news/hardware/smartphone-tablet/detail/artikel/121012-siri-und-co-app-verhindert-stimm-hacking/" /><link href="index.php?id=510&amp;type=100" rel="alternate" title="RSS-Feed" type="application/rss+xml" /><link rel="alternate" type="application/rss+xml" title="Computerwelt daily feed" href="http://rss.computerwelt.at/computerwelt_daily.xml" /><meta property="og:title" content="Siri und Co: App verhindert Stimm-Hacking" /> <meta property="og:url" content="http://www.computerwelt.at/news/hardware/smartphone-tablet/detail/artikel/121012-siri-und-co-app-verhindert-stimm-hacking/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily" /> <meta property="og:type" content="article" /> <meta property="og:image" content="http://www.computerwelt.at/typo3temp/pics/20170607003_e0f8bf9f0f.jpeg" /> <meta property="og:site_name" content="computerwelt.at" /> <meta property="og:description" content="Ob Amazons Alexa, Apples Siri, Microsofts Cortana oder Googles Sprachassistent: Die Stimme des Users wird immer mehr zum Schlüssel zu Geräten - womit auch das Risiko von Stimm-Hacking steigt." /> <meta property="news_keywords" content="siri, apple, ios, amazon, google, smartphone &amp; tablet, security" /> <script type="text/javascript">
 Mindbreeze = {
            json: window.JSON2
          };
 </script><script type="text/javascript">
		var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {  var gads = document.createElement('script'); gads.async = true;  gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol;  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
		googletag.cmd.push(function() {
				googletag.defineSlot('/420167568/cw_abokasten_links', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-0').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_abokasten_rechts', [[130, 140], [145, 150]], 'div-gpt-ad-1399657121061-1').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1399657121061-2').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_leaderboard', [[468, 60], [728, 90]], 'div-gpt-ad-1399657121061-3').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-4').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1399657121061-5').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button1', [120, 60], 'div-gpt-ad-1399657121061-6').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button2', [120, 60], 'div-gpt-ad-1399657121061-7').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skyscraper_button3', [120, 60], 'div-gpt-ad-1399657121061-8').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1399657121061-9').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1399657121061-10').addService(googletag.pubads());
				googletag.defineSlot('/420167568/cw_sponsored_links_pic', [240, 50], 'div-gpt-ad-1441722395618-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();			googletag.enableServices();
		});
		</script><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" /> <link rel="stylesheet" href="/typo3conf/ext/ratings/res/styles.css" /> <script type="text/javascript" src="/typo3conf/ext/ratings/res/rating.js"></script></head> <body> <div id="wrapper"> <script type="text/javascript"> var iplperformancetiming=1; var iplobserverstart = new Date();</script><script type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/lib/jquery-1.7.min.js"></script><script type="text/javascript">
      var WRInitTime=(new Date()).getTime();


	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
		var fbds = document.createElement('script');
		fbds.async = true;
		fbds.src = '//connect.facebook.net/en_US/fbds.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(fbds, s);
		_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1536064663310188']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);



	// Cookie Acceptance
	function setCookie(key, value) {
		var expires = new Date();
		expires.setTime(expires.getTime() + (365 * 24 * 60 * 60 * 1000)); // 1 year
		document.cookie = key + '=' + value + ';expires=' + expires.toUTCString() + ';path=/';
	}
	function getCookie(key) {
		var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
		return keyValue ? keyValue[2] : null;
	}

	jQuery(document).ready(function(){
	   jQuery( 'body' ).append(
			jQuery('<div />').addClass('cookie_agreement').html(
				jQuery('<span />').html('Cookies helfen uns bei der Erbringung unserer Dienste. Durch die Nutzung unserer Angebote erkl&auml;ren Sie sich mit dem Setzen von Cookies einverstanden.')
				.append('<a href="/datenschutz/" id="cookie_info_btn">Weitere Informationen</a>')
				.append('<a href="javascript:;" id="cookie_agreement_btn">OK</a>')
			)
	   );

	   console.debug( getCookie('cookie_agreement') )
	   if( getCookie('cookie_agreement') != null && getCookie('cookie_agreement') == '1' ){
		   jQuery('.cookie_agreement').hide();
	   }

	   jQuery('#cookie_agreement_btn').click(function(e){
		   e.preventDefault();
		   setCookie('cookie_agreement', '1');
		   jQuery('.cookie_agreement').fadeOut('slow');
	   })


	});
    </script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1536064663310188&amp;ev=PixelInitialized" /></noscript> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script><div id="top"> <div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div> <h1 id="logo"><a title="Computerwelt: Aktuelle IT-News Österreich" href="/">Computerwelt: Aktuelle IT-News Österreich</a></h1><hr /> <div id="banner-top"> <div id="div-gpt-ad-1399657121061-3" style="width:728px; height:90px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-3'); });</script></div> </div> </div> <div id="nav-bar" class=""> <div class="left"> <p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li class="act"><a href="/news/" title="News für IT-Profis">News für IT-Profis</a></li><li><a href="/events/" title="Events">Events</a></li><li><a href="/top-1001/" title="TOP 1001">TOP 1001</a></li><li><a href="/software/" title="Software Suche">Software Suche</a></li><li class="themen"><a href="/whitepaper/" title="Aktuelle Whitepaper">Whitepaper</a></li></ul><hr /> <p class="invisible">Subnavigation: </p><ul id="sub-nav"><li class="act"><a href="/news/hardware/" title="Hardware">Hardware</a><ul class="sub-sub-nav"><li class="act"><a href="/news/hardware/smartphone-tablet/" title="Smartphone &amp; Tablet">Smartphone &amp; Tablet</a></li><li><a href="/news/hardware/pc-notebook/" title="PC &amp; Notebook">&gt;PC &amp; Notebook</a></li><li><a href="/news/hardware/server-appliances/" title="Server &amp; Appliances">&gt;Server &amp; Appliances</a></li><li><a href="/news/hardware/storage/" title="Storage">&gt;Storage</a></li><li><a href="/news/hardware/networking/" title="Networking">&gt;Networking</a></li><li><a href="/news/hardware/peripherie/" title="Peripherie">&gt;Peripherie</a></li></ul></li><li><a href="/news/software/" title="Software">Software</a><ul class="sub-sub-nav"><li><a href="/news/software/apps/" title="Apps">&gt;Apps</a></li><li><a href="/news/software/it-management/" title="IT-Management">&gt;IT-Management</a></li><li><a href="/news/software/erp/" title="ERP">&gt;ERP</a></li><li><a href="/news/software/crm/" title="CRM">&gt;CRM</a></li><li><a href="/news/software/bi/" title="BI">&gt;BI</a></li><li><a href="/news/software/ecm/" title="ECM">&gt;ECM</a></li><li><a href="/news/software/scm/" title="SCM">&gt;SCM</a></li><li><a href="/news/software/os/" title="OS">&gt;OS</a></li><li><a href="/news/software/bpm/" title="BPM">&gt;BPM</a></li><li><a href="/news/software/client-software/" title="Client-Software">&gt;Client-Software</a></li><li><a href="/news/software/datenbanken/" title="Datenbanken">&gt;Datenbanken</a></li></ul></li><li><a href="/news/technologie-strategie/" title="Technologie &amp; Strategie">Technologie &amp; Strategie</a><ul class="sub-sub-nav"><li><a href="/news/technologie-strategie/security/" title="Security">&gt;Security</a></li><li><a href="/news/technologie-strategie/big-data/" title="Big Data">&gt;Big Data</a></li><li><a href="/news/technologie-strategie/in-memory/" title="In Memory">&gt;In Memory</a></li><li><a href="/news/technologie-strategie/cloud-computing/" title="Cloud Computing">&gt;Cloud Computing</a></li><li><a href="/news/technologie-strategie/ucc/" title="UCC">&gt;UCC</a></li><li><a href="/news/technologie-strategie/m2m/" title="M2M">&gt;M2M</a></li><li><a href="/news/technologie-strategie/byod-mobility/" title="BYOD &amp; Mobility">&gt;BYOD &amp; Mobility</a></li><li><a href="/news/technologie-strategie/internet-social-media/" title="Internet &amp; Social Media">&gt;Internet &amp; Social Media</a></li><li><a href="/news/technologie-strategie/open-source/" title="Open Source">&gt;Open Source</a></li><li><a href="/news/technologie-strategie/virtualisierung/" title="Virtualisierung">&gt;Virtualisierung</a></li><li><a href="/news/technologie-strategie/rechenzentrum/" title="Rechenzentrum">&gt;Rechenzentrum</a></li><li><a href="/news/technologie-strategie/green-it/" title="Green IT">&gt;Green IT</a></li></ul></li><li><a href="/news/wirtschaft-politik/" title="Wirtschaft &amp; Politik">Wirtschaft &amp; Politik</a><ul class="sub-sub-nav"><li><a href="/news/wirtschaft-politik/e-government/" title="E-Government">&gt;E-Government</a></li><li><a href="/news/wirtschaft-politik/infrastruktur/" title="Infrastruktur">&gt;Infrastruktur</a></li><li><a href="/news/wirtschaft-politik/unternehmen/" title="Unternehmen">&gt;Unternehmen</a></li><li><a href="/news/wirtschaft-politik/forschung-wissenschaft/" title="Forschung &amp; Wissenschaft">&gt;Forschung &amp; Wissenschaft</a></li><li><a href="/news/wirtschaft-politik/netzpolitik/" title="Netzpolitik">&gt;Netzpolitik</a></li><li><a href="/news/wirtschaft-politik/intellectual-property/" title="Intellectual Property">&gt;Intellectual Property</a></li></ul></li><li><a href="/news/karriere/" title="Karriere">Karriere</a><ul class="sub-sub-nav"><li><a href="/news/karriere/aus-weiterbildung/" title="Aus- &amp; Weiterbildung">&gt;Aus- &amp; Weiterbildung</a></li><li><a href="/news/karriere/arbeitsmarkt/" title="Arbeitsmarkt">&gt;Arbeitsmarkt</a></li><li><a href="/news/karriere/it-heads/" title="IT-Heads">&gt;IT-Heads</a></li><li><a href="/news/karriere/arbeitsplatz/" title="Arbeitsplatz">&gt;Arbeitsplatz</a></li></ul></li></ul><hr /> </div> <div class="right"> <p class="invisible">Meta-Navigation: </p><div class="meta-nav-c"><ul id="meta-nav"><li><a href="/newsletter/" title="Newsletter" >Newsletter</a></li><li><a href="/mediadaten/" title="Mediadaten" >Mediadaten</a></li><li><a href="/printabo/" title="Zeitungs-Abo" >Zeitungs-Abo</a></li><li class="last"><a href="/login/" >Login</a></li></ul></div><hr/> <span id="mindbreezeSearchInput"></span> <hr /> <ul id="social-links"> <li class="rss"><a href="/rss" title="RSS"><span class="invisible">RSS</span></a></li> <li class="facebook"><a href="https://www.facebook.com/Computerwelt.at" target="_blank" title="Facebook"><span class="invisible">Facebook</span></a></li> <li class="twitter"><a href="http://twitter.com/#!/computerwelt_at" target="_blank" title="Twitter"><span class="invisible">Twitter</span></a></li> <li class="googleplus"><a href="https://plus.google.com/117273720992443698183" target="_blank" title="Google+"><span class="invisible">Google+</span></a></li> </ul> </div> </div> <style type="text/css">#content div.news-single { background-color: #F9FCFD !important; font: 17px/22px "Verdana"; font-family: Verdana, Arial, sans serif; margin: 10px 0px 10px 10px; padding: 10px 20px; width: 556px; max-width: 523px; } #content h1, #content h2 { font-size: 22px; } #content div.news-single h3{ font-size: 16px; padding-bottom: 11px; } #content div.news-single p { font-size: 15px !important; font-family: Verdana, Arial, sans serif; } #content div.news-single ul li{ font-size: 15px !important; } #content div.news-single div.news-single-img p { line-height:16px; } #content div.controls{ width:500px; } #content div.controls span div.addthis_toolbox.addthis_default_style{ width:120px; } #content div.controls div.label { width: 120px; } #content div.news-single div.tx-ratings div.tx-ratings-text { margin: -17px 0px 0px; } .news-single-2{ float: left; margin-left: 0px;margin-right: 10px; margin-top: 20px; width: 160px; } .news-single-3{ padding: 10px 20px; background: #EEE; } #right-col { margin-top: 10px; padding-right: 0px; width: 300px; margin-left:12px;} #content { width: 564px !important; margin-left:11px; /* width: 585px !important; */ /* padding-right:13px; */ padding: 0px !important; padding-top: 5px !important;} #content table.news-latest { margin: 10px 0 10px 8px; width: 568px; } #content table.news-latest td { width:250px; } div#footer{ width: 100% !important; } #content div.controls div.label{ font-size:12px; padding-top:2px; } #content div.news-list{ border-bottom:none; } #content p.bodytext img{ max-width:560px !important; } #content div.news-single div.singleimg { margin-bottom: 5px; } @media print {  #content {  width: 100%!important;  }  }</style><div class="news-single-2"> <div id="div-gpt-ad-1399657121061-4"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-4'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-6" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-6'); });</script></div> <div id="div-gpt-ad-1399657121061-7" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-7'); });</script></div> <div style="height: 10px;"></div> <div id="div-gpt-ad-1399657121061-5"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-5'); });</script></div> <div id="div-gpt-ad-1399657121061-8" style="width:120px; height:60px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-8'); });</script></div></div> <div id="content" class="contentpage"><div id="c2814" class="csc-default"> <div class="news-single"> <!--TYPO3SEARCH_begin--><div class="date">07.06.2017 <a href="javascript:linkTo_UnCryptMailto('ocknvq,ejtkuvqh0dcwoictvpgtBeyxgtnci0cv');">pte</a> </div> <h1>Siri und Co: App verhindert Stimm-Hacking</h1> <h3>Ob Amazons Alexa, Apples Siri, Microsofts Cortana oder Googles Sprachassistent: Die Stimme des Users wird immer mehr zum Schlüssel zu Geräten - womit auch das Risiko von Stimm-Hacking steigt.</h3> <div class="singleimg"> <div class="news-single-img"><a href="//static.computerwelt.at/uploads/pics/20170607003.jpeg" title="Ein neues System nutzt das Magnetometer des Handy-Kompasses für erhöhte Sicherheit." rel="fancybox" class="jqfancybox"><img src="//static.computerwelt.at/typo3temp/pics/20170607003_1f2ad1fdce.jpeg" width="240" height="140" border="0" alt="Ein neues System nutzt das Magnetometer des Handy-Kompasses für erhöhte Sicherheit." title="Ein neues System nutzt das Magnetometer des Handy-Kompasses für erhöhte Sicherheit." /></a><p class="news-single-imgcaption" style="width:240px;">Ein neues System nutzt das Magnetometer des Handy-Kompasses für erhöhte Sicherheit.</p></div> <div class="imgcredit">© buffalo.edu</div> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script><div id="div-gpt-ad-1441722395618-0" style="height:50px; width:240px;"> <script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441722395618-0'); });
					</script></div> </div> <div><p>Forscher der University at Buffalo (UB) haben daher eine App entwickelt, um speziell Angriffe mithilfe von Aufnahmen einer Stimme zu verhindern. Dazu nutzen sie unter anderem das Magnetometer, das für den Kompass in moderne Smartphones verbaut ist.</p></div><div></div><div><p><strong>Stimme immer und überall<br /></strong>&quot;Jeder Aspekt Ihres Lebens ist heute auf Ihrem Handy&quot;, so Kui Ren, Leiter des Ubiquitous Security and Privacy Research Laboratory an der UB. &quot;Das ist Ihr Security-Hub. Das ist wirklich kritisch.&quot; Da mittlerweile die Stimme auf fast alle Geräte-Funktionen zugreifen kann, ist sie dabei ein Risikofaktor. Und dieser dürfte in Zukunft noch größer werden. Denn Amazon zeigt mit Echo und Alexa ja bereits, dass auch Geräte ohne klassische Tasten oder Touchscreens auf dem Vormarsch sind. Hier ist die eigene Stimme überhaupt der eine Schlüssel zu allen Funktionen.</p></div><div><p>Wenngleich heutige Systeme das meist noch vernachlässigen, könnte echte Stimm- statt nur Spracherkennung also zu einem wichtigen Sicherheits-Feature werden. Und obwohl das Synthetisieren oder Nachmachen einer Stimme laut UB mit existierenden Lösungen erkennbar ist, bleibt immer noch die Gefahr, dass ein Angreifer Aufnahmen der echten Stimme nutzt. Eben davor soll die App schützen, deren Prototypen das Team auf der 37th International Conference on Distributed Computing Systems vorgestellt hat. Sie nutzt einfach die technischen Möglichkeiten, die Smartphones ohnehin bieten, wie den eingebauten Kompass.</p></div><div></div><div><p><strong>Cleverer Magnetfeld-Trick<br /></strong>Ein Smartphone-Kompass nutzt nämlich ein Magnetometer. Eben dieses kann auch Magnetfelder nachweisen, die von Lautsprechen stammen - wie jene, die ein Angreifer nutzen muss, um eine Stimm-Aufnahme abzuspielen. Zudem erfordert die App, dass der Nutzer das Gerät vor dem Mund bewegt. Denn dann kann sie im Falle eines Lautsprechers Magnetfeldänderungen messen. Das klappt aber nur, wenn sich der Lautsprecher nahe genug am Gerät befindet. Daher nutzt die App Smartphone-eigene Algorithmen, um den Abstand zu einem Sprecher abzuschätzen.</p></div><div><p>Der Prototyp ist damit laut UB-Forschern schon sehr gut darin, Stimm-Hacks mittels Aufnahmen zu erkennen. Eben das könnte schon in relativ naher Zukunft sehr wichtig werden, falls Stimmerkennung wirklich ein gängiges Sicherheitsfeature wird. &quot;Falls dem so ist, muss man sich auch gegen Stimm-Wiedergabe-Angriffe schützen können. Sonst kann Stimmerkennung nicht sicher sein&quot;, betont Ren. Er arbeitet mit seinen Kollegen nun daran, das System soweit zu verbessern, dass eine App zum Download bereitgestellt werden kann.</p></div> <!--TYPO3SEARCH_end--><div class="controls"> <div class="label">Diesen Artikel</div> <div class="items"> <span> <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_xing"></a> </div> </span> <span class="print"><a href="javascript:window.print()">Drucken</a></span> <span class="tip">| <a href="?id=200&amp;tx_tipafriend_pi1[tipUrl]=http://www.computerwelt.at/news/hardware/smartphone-tablet/detail/artikel/121012-siri-und-co-app-verhindert-stimm-hacking/?utm_source=daily&amp;utm_medium=RSS&amp;utm_campaign=rss%2Bdaily">Senden</a></span> <span class="save"></span> </div> <div class="clear"></div> </div> <div class="tx-ratings-pi1"> <div id="tx-ratings-tt_news_121012"> <div class="tx-ratings"> <p class="bewertung">Bewertung: </p> <div class="tx-rating-display-wrap" id="tx-ratings-wait-tt_news_121012"> <img src="/typo3conf/ext/ratings/res/working.gif" width="16" height="16" alt="" /> Übermittlung Ihrer Stimme... </div> <div id="tx-ratings-display-tt_news_121012"> <div class="tx-ratings-display"> <div class="tx-ratings-grey-bar"></div> <div class="tx-ratings-gold-bar" style="width: 0px"></div> <div class="tx-ratings-vote-bar"> <div> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-1" onclick="tx_ratings_submit('tt_news_121012', 1, 'YTozOntzOjM6InBpZCI7aTo1MTA7czo0OiJjb25mIjthOjEwOntzOjExOiJpbmNsdWRlTGlicyI7czo0MDoiRVhUOnJhdGluZ3MvcGkxL2NsYXNzLnR4X3JhdGluZ3NfcGkxLnBocCI7czoxMDoic3RvcmFnZVBpZCI7aToxMTtzOjEyOiJ0ZW1wbGF0ZUZpbGUiO3M6NDE6ImZpbGVhZG1pbi90ZW1wbGF0ZXMvaHRtbC9leHQvcmF0aW5ncy5odG1sIjtzOjg6Im1pblZhbHVlIjtzOjE6IjEiO3M6ODoibWF4VmFsdWUiO3M6MToiNSI7czoxNjoicmF0aW5nSW1hZ2VXaWR0aCI7czoyOiIxMSI7czoxMzoiYWRkaXRpb25hbENTUyI7czoxOiIwIjtzOjQ6Im1vZGUiO3M6NDoiYXV0byI7czoxNDoiZGlzYWJsZUlwQ2hlY2siO3M6MToiMCI7czozOiJyZWYiO3M6MTQ6InR0X25ld3NfMTIxMDEyIjt9czo0OiJsYW5nIjtzOjI6ImRlIjt9', '51423e32d7ddd848a530e74f36926756');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-2" onclick="tx_ratings_submit('tt_news_121012', 2, 'YTozOntzOjM6InBpZCI7aTo1MTA7czo0OiJjb25mIjthOjEwOntzOjExOiJpbmNsdWRlTGlicyI7czo0MDoiRVhUOnJhdGluZ3MvcGkxL2NsYXNzLnR4X3JhdGluZ3NfcGkxLnBocCI7czoxMDoic3RvcmFnZVBpZCI7aToxMTtzOjEyOiJ0ZW1wbGF0ZUZpbGUiO3M6NDE6ImZpbGVhZG1pbi90ZW1wbGF0ZXMvaHRtbC9leHQvcmF0aW5ncy5odG1sIjtzOjg6Im1pblZhbHVlIjtzOjE6IjEiO3M6ODoibWF4VmFsdWUiO3M6MToiNSI7czoxNjoicmF0aW5nSW1hZ2VXaWR0aCI7czoyOiIxMSI7czoxMzoiYWRkaXRpb25hbENTUyI7czoxOiIwIjtzOjQ6Im1vZGUiO3M6NDoiYXV0byI7czoxNDoiZGlzYWJsZUlwQ2hlY2siO3M6MToiMCI7czozOiJyZWYiO3M6MTQ6InR0X25ld3NfMTIxMDEyIjt9czo0OiJsYW5nIjtzOjI6ImRlIjt9', '697767eb48ff0e8c767b505d9399cd58');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-3" onclick="tx_ratings_submit('tt_news_121012', 3, 'YTozOntzOjM6InBpZCI7aTo1MTA7czo0OiJjb25mIjthOjEwOntzOjExOiJpbmNsdWRlTGlicyI7czo0MDoiRVhUOnJhdGluZ3MvcGkxL2NsYXNzLnR4X3JhdGluZ3NfcGkxLnBocCI7czoxMDoic3RvcmFnZVBpZCI7aToxMTtzOjEyOiJ0ZW1wbGF0ZUZpbGUiO3M6NDE6ImZpbGVhZG1pbi90ZW1wbGF0ZXMvaHRtbC9leHQvcmF0aW5ncy5odG1sIjtzOjg6Im1pblZhbHVlIjtzOjE6IjEiO3M6ODoibWF4VmFsdWUiO3M6MToiNSI7czoxNjoicmF0aW5nSW1hZ2VXaWR0aCI7czoyOiIxMSI7czoxMzoiYWRkaXRpb25hbENTUyI7czoxOiIwIjtzOjQ6Im1vZGUiO3M6NDoiYXV0byI7czoxNDoiZGlzYWJsZUlwQ2hlY2siO3M6MToiMCI7czozOiJyZWYiO3M6MTQ6InR0X25ld3NfMTIxMDEyIjt9czo0OiJsYW5nIjtzOjI6ImRlIjt9', '7e15caa9080e1260d104897742a58f94');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-4" onclick="tx_ratings_submit('tt_news_121012', 4, 'YTozOntzOjM6InBpZCI7aTo1MTA7czo0OiJjb25mIjthOjEwOntzOjExOiJpbmNsdWRlTGlicyI7czo0MDoiRVhUOnJhdGluZ3MvcGkxL2NsYXNzLnR4X3JhdGluZ3NfcGkxLnBocCI7czoxMDoic3RvcmFnZVBpZCI7aToxMTtzOjEyOiJ0ZW1wbGF0ZUZpbGUiO3M6NDE6ImZpbGVhZG1pbi90ZW1wbGF0ZXMvaHRtbC9leHQvcmF0aW5ncy5odG1sIjtzOjg6Im1pblZhbHVlIjtzOjE6IjEiO3M6ODoibWF4VmFsdWUiO3M6MToiNSI7czoxNjoicmF0aW5nSW1hZ2VXaWR0aCI7czoyOiIxMSI7czoxMzoiYWRkaXRpb25hbENTUyI7czoxOiIwIjtzOjQ6Im1vZGUiO3M6NDoiYXV0byI7czoxNDoiZGlzYWJsZUlwQ2hlY2siO3M6MToiMCI7czozOiJyZWYiO3M6MTQ6InR0X25ld3NfMTIxMDEyIjt9czo0OiJsYW5nIjtzOjI6ImRlIjt9', '6077df0520440fdc0687a51af85da5c2');return false"></a> <a href="javascript:void(0)" rel="nofollow" class="tx-ratings-star-5" onclick="tx_ratings_submit('tt_news_121012', 5, 'YTozOntzOjM6InBpZCI7aTo1MTA7czo0OiJjb25mIjthOjEwOntzOjExOiJpbmNsdWRlTGlicyI7czo0MDoiRVhUOnJhdGluZ3MvcGkxL2NsYXNzLnR4X3JhdGluZ3NfcGkxLnBocCI7czoxMDoic3RvcmFnZVBpZCI7aToxMTtzOjEyOiJ0ZW1wbGF0ZUZpbGUiO3M6NDE6ImZpbGVhZG1pbi90ZW1wbGF0ZXMvaHRtbC9leHQvcmF0aW5ncy5odG1sIjtzOjg6Im1pblZhbHVlIjtzOjE6IjEiO3M6ODoibWF4VmFsdWUiO3M6MToiNSI7czoxNjoicmF0aW5nSW1hZ2VXaWR0aCI7czoyOiIxMSI7czoxMzoiYWRkaXRpb25hbENTUyI7czoxOiIwIjtzOjQ6Im1vZGUiO3M6NDoiYXV0byI7czoxNDoiZGlzYWJsZUlwQ2hlY2siO3M6MToiMCI7czozOiJyZWYiO3M6MTQ6InR0X25ld3NfMTIxMDEyIjt9czo0OiJsYW5nIjtzOjI6ImRlIjt9', '7247003788b61f11cbe7b98ab96543e5');return false"></a> </div> <div class="tx-ratings-cleaner"></div> </div> </div> <div class="tx-ratings-text"> Noch nicht bewertet. Seien Sie der Erste, der diesen Artikel bewertet! <br /> Klicken Sie auf den Bewertungsbalken, um diesen Artikel zu bewerten. </div> </div> </div> </div> </div> <div class="news-single-backlink"> <a href="/news/hardware/smartphone-tablet/">Letzte Artikel zu &quot;Smartphone & Tablet&quot;</a> </div> </div> <script type="text/javascript">
			var displayedNewsIds = '["121012"]';
			var pageid = '510';
			var newsid = '121012';
			var newsajaxlink = '/news/hardware/smartphone-tablet/detail/artikel/121012-siri-und-co-app-verhindert-stimm-hacking/?siteid=&type=11&displayed=121012&cHash=7ee69ef035846a7f6fc09bd779bb55c7';
			var storage_pid = '2';


			jQuery(document).ready(function(){
				//if( jQuery('.news-single-premium').length > 0 ){
				if( storage_pid == '357'){
					console.log('promotion');
					jQuery('#div-gpt-ad-1441722395618-0').remove();
					jQuery('#div-gpt-ad-1399657121061-2').remove();
				}

				if( jQuery('#div-gpt-ad-1441722395618-0 iframe').length == 0 ){
					jQuery('#div-gpt-ad-1441722395618-0').remove();
				}
			});

		</script></div><div id="c2813" class="csc-default"><table bgcolor="white"> <tr> <td width="10">&nbsp;</td> <td> <i><b>Sponsored Links:</b></i> <div id="div-gpt-ad-1399657121061-2" style="width:600px; height:100px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-2'); });
</script></div> </td> </tr> <tr> </table> <br /></div><div id="c4863" class="csc-default"></div></div> <div id="right-col"> <div id="c2681" class="csc-default"><table width="300" cellspacing="2" align="center"> <tr><td> <div id="div-gpt-ad-1399657121061-0"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-0'); });
</script></div> </td> <td> </td> <td> </td> <td> <div id="div-gpt-ad-1399657121061-1"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-1'); });
</script></div> </td> </tr> </table></div><div id="c4551" class="csc-default"> <div id="div-gpt-ad-1399657121061-10" style="width:300px; height:250px;"> <div id="2501cb440f" class="pagefair-acceptable"></div> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-10'); });
</script></div></div><div id="c2686" class="csc-default"><h2>IT-News täglich per Newsletter</h2> <p> <form name="FormOptIn" method="post" action="http://letter.eyepin.com/include/subscribe.php" style="margin:0px;"> <input type="hidden" name="ID" value="64" /> <input type="hidden" name="Language" value="de" /> <input type="hidden" name="Required" value="Email" /> <p align="center"><font face="Verdana" size="2">E-Mail: </font> <font size="1" face="Verdana"> <input type="text" class="feld" name="Email" size="28" value="" /></font><input class="button" type="submit" name="SubmitOptIn" value="Go!" /><br /> <input type="hidden" name="Attribute19" value="1" /> <a href="http://www.computerwelt.at/newsletter/">Weitere CW-Newsletter</a></p> </form></div><div id="c9" class="csc-default"><h2><a href="/news/" class="linkclass">CW Premium Zugang</a></h2><p class="bodytext">Whitepaper und&nbsp;Printausgabe lesen. &nbsp;</p> <p class="bodytext"><a href="/aktionen/premiumuser-werden/" class="internal-link">kostenlos registrieren</a></p></div><div id="c2168" class="csc-default"><h2><a href="/whitepaper/" class="linkclass">Whitepaper</a></h2><div class="tx-cwpremiumteaser-pi1"> <ul> <li><a href="/whitepaper/detail/artikel/120995-mobiles-management-bringt-ordnung-ins-chaos/">Mobiles Management bringt Ordnung ins Chaos</a></li><li><a href="/whitepaper/detail/artikel/120574-the-adaptive-workplace-arbeiten-im-21-jahrhundert/">The Adaptive Workplace – Arbeiten im 21. Jahrhundert</a></li><li><a href="/whitepaper/detail/artikel/120304-die-schatten-it-laesst-sich-nicht-unter-den-teppich-kehren/">Die Schatten-IT lässt sich nicht unter den Teppich kehren</a></li><li><a href="/whitepaper/detail/artikel/119333-mobility-der-neue-spielplatz-fuer-betrueger/">Mobility - der neue Spielplatz für Betrüger</a></li><li><a href="/whitepaper/detail/artikel/118458-live-videos-bereitstellen-ohne-geruckel/">Live-Videos bereitstellen ohne Geruckel</a></li> </ul> </div> </div><div id="c5117" class="csc-default"><h2><a href="/praxisreports/" class="linkclass">Aktuelle Praxisreports</a></h2><p class="bodytext"><a href="praxisreports" target="_self" border="0"><img src="//static.computerwelt.at/uploads/RTEmagicC_praxisreports.jpg.jpg" width="100" title="Praxisreports" alt="(c) Fotolia" style="padding-right: 10px; padding-bottom: 10px; float: left;" height="78" /></a>Hunderte Berichte über&nbsp;<a href="/praxisreports/" target="_self">IKT Projekte</a> aus Österreich. Suchen Sie nach Unternehmen oder Lösungen.</p></div><div id="c2804" class="csc-default"><h2>Top 5 Smartphone&Tablet</h2> <div class="termine"> <ul> <li> <span><a href="/news/hardware/smartphone-tablet/detail/artikel/100547-drahtlos-synchronisieren-mit-iphone-und-ipad/" title="Drahtlos synchronisieren mit iPhone und iPad">Drahtlos synchronisieren mit iPhone und iPad</a></span> </li> <li> <span><a href="/news/hardware/smartphone-tablet/detail/artikel/100541-erste-schritte-mit-dem-ipad-mini/" title="Erste Schritte mit dem iPad mini">Erste Schritte mit dem iPad mini</a></span> </li> <li> <span><a href="/news/hardware/smartphone-tablet/detail/artikel/113307-ios-9-gegen-android-60-wer-macht-das-rennen/" title="iOS 9 gegen Android 6.0: Wer macht das Rennen?">iOS 9 gegen Android 6.0: Wer macht das Rennen?</a></span> </li> <li> <span><a href="/news/hardware/smartphone-tablet/detail/artikel/111802-huawei-p8-im-test-smartphone-halbgott-als-thronanwaerter/" title="Huawei P8 im Test: Smartphone-Halbgott als Thronanwärter">Huawei P8 im Test: Smartphone-Halbgott als Thronanwärter</a></span> </li> <li> <span><a href="/news/hardware/smartphone-tablet/detail/artikel/116822-das-ist-context-aware-computing/" title="Das ist Context Aware Computing">Das ist Context Aware Computing</a></span> </li> </ul> </div> </div><div id="c2803" class="csc-default"></div><div id="c2799" class="csc-default"><h2>Zum Thema</h2><div class="tx-cwtop1001random-pi1"> <div class="tx-top1001"> <ul class="random-premium"> <li style="clear:both;"> <h3><a title="free-com solutions gmbh" href="http://www.top1001.at/firmen-a-z/firma/free-com-solutions-gmbh/" rel="nofollow">free-com solutions gmbh</a></h3> <a title="free-com solutions gmbh" href="http://www.top1001.at/firmen-a-z/firma/free-com-solutions-gmbh/" rel="nofollow"><img alt="free-com solutions gmbh" src="//static.computerwelt.at/typo3temp/pics/freecom_transparent_579e7c2626.png" width="100" height="26" title="free-com solutions gmbh" /></a> <em> Werbewirtschaft, Wasser- und Energieversorgung, Vereine und Verbände, Umweltschutz, Touristik, Personenverkehr, Öffentliche Verwaltung,... </em> <a class="more" title="free-com solutions gmbh" href="http://www.top1001.at/firmen-a-z/firma/free-com-solutions-gmbh/" rel="nofollow">mehr</a> <br style="clear:both;" /> </li> <li style="clear:both;"> <h3><a title="NAVAX Unternehmensgruppe" href="http://www.top1001.at/firmen-a-z/firma/navax-unternehmensgruppe/" rel="nofollow">NAVAX Unternehmensgruppe</a></h3> <a title="NAVAX Unternehmensgruppe" href="http://www.top1001.at/firmen-a-z/firma/navax-unternehmensgruppe/" rel="nofollow"><img alt="NAVAX Unternehmensgruppe" src="//static.computerwelt.at/typo3temp/pics/navax_RGB_f9d2557c2b.png" width="100" height="18" title="NAVAX Unternehmensgruppe" /></a> <em> Wasser- und Energieversorgung, Vereine und Verbände, Öffentliche Verwaltung, Medizin und Gesundheitswesen, Maschinen- und Anlagenbau, Konsumgüterindustrie, Immobilien,... </em> <a class="more" title="NAVAX Unternehmensgruppe" href="http://www.top1001.at/firmen-a-z/firma/navax-unternehmensgruppe/" rel="nofollow">mehr</a> <br style="clear:both;" /> </li> <li style="clear:both;"> <h3><a title="eyepin GmbH" href="http://www.top1001.at/firmen-a-z/firma/eyepin-gmbh/" rel="nofollow">eyepin GmbH</a></h3> <a title="eyepin GmbH" href="http://www.top1001.at/firmen-a-z/firma/eyepin-gmbh/" rel="nofollow"><img alt="eyepin GmbH" src="//static.computerwelt.at/typo3temp/pics/logo_eyepin_klein_rg_4f5b3498e3.jpg" width="100" height="28" title="eyepin GmbH" /></a> <em> Application Service Providing, Auftragsentwicklung für Software, Individual-Softwareentwicklung, Programmierung, Übernahme von Softwareprojekten </em> <a class="more" title="eyepin GmbH" href="http://www.top1001.at/firmen-a-z/firma/eyepin-gmbh/" rel="nofollow">mehr</a> <br style="clear:both;" /> </li> <li style="clear:both;"> <h3><a title="ITSDONE GRUPPE" href="http://www.top1001.at/firmen-a-z/firma/itsdone-gruppe/" rel="nofollow">ITSDONE GRUPPE</a></h3> <a title="ITSDONE GRUPPE" href="http://www.top1001.at/firmen-a-z/firma/itsdone-gruppe/" rel="nofollow"><img alt="ITSDONE GRUPPE" src="//static.computerwelt.at/typo3temp/pics/ITSDONE_logo_hi_res__c8d763ee69.png" width="100" height="33" title="ITSDONE GRUPPE" /></a> <em> Office Software, Kaufmännische Software (ERP), Datenbanken, Server-Betriebssysteme, Programmiersprachen, Betriebssysteme für PCs, Netzwerk- und Systemüberwachung,... </em> <a class="more" title="ITSDONE GRUPPE" href="http://www.top1001.at/firmen-a-z/firma/itsdone-gruppe/" rel="nofollow">mehr</a> <br style="clear:both;" /> </li> </ul> <br style="clear:both;" /> </div> </div> </div><div id="c4969" class="csc-default"><table> <tr> <td><font size="1"><i>Hosted by:</i></font></td> <td>&nbsp;&nbsp;</td> <td><font size="1"><i>Security Monitoring by:</i></font></td> </tr> <tr> <td><a href="https://anexia-it.com" target="_blank" rel="nofollow"><img src="//static.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Promotion_Bilder/anexia.jpg" border="0" alt="" /></a></td> <td>&nbsp;&nbsp;</td> <td><a href="http://www.nimbusec.at" target="_blank" rel="nofollow"><img src="https://www.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Computerwelt_Logos_etc/logo-nimbusek.png" width="130" border="0" alt="" /></a></td> </tr> </table></div> </div> <div id="skyscraper-detail-right"> <div id="div-gpt-ad-1399657121061-9"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399657121061-9'); });</script></div> </div> <div id="footer"> <div class="first"><div id="c23" class="csc-default"><p class="bodytext"><strong>Service:</strong>&nbsp;<a href="/glossar/" title="Lexikon" class="internal-link">Lexikon</a>&nbsp;<a href="/mediadaten/" title="Mediadaten" class="internal-link">Mediadaten</a>&nbsp;<a href="/printabo/" title="Printabo" class="internal-link">Printabo</a>&nbsp;<a href="/newsletter/" title="Newsletter" class="internal-link">Newsletter</a><a href="/rss/" class="internal-link">&nbsp;RSS</a>&nbsp;<a href="/impressum/" title="Impressum" class="internal-link">Impressum</a>&nbsp;<a href="/whitepaper/" title="Whitepaper" class="internal-link">Whitepaper</a>&nbsp;<a href="/die-ganze-zeitung-im-ueberblick/">Zeitung Online</a>&nbsp;<a href="/praxisreports/" class="internal-link">Praxisreports</a>&nbsp;<a href="/app/" class="internal-link">Apps</a><br /><strong>Weitere Computerwelt Seiten:</strong>&nbsp;<a href="http://www.it-termine.at/aktuelle-it-termine/" title="IT-Termine" class="internal-link">IT-Termine</a>&nbsp;<a href="http://www.top1001.at" target="_blank" class="external-link">Top1001</a></p></div></div><div id="c27" class="csc-default"><p class="bodytext"><strong>Partnerseiten:</strong> <a href="http://www.eyepin.com/" target="_blank" rel="nofollow">E-Mail Marketing Software</a> - <a href="https://anexia-it.com" target="_blank" class="external-link" rel="nofollow">Managed&nbsp;Hosting</a></p></div><div id="c4945" class="csc-default"><input type="hidden" name="OBKey" value="YCoq8neJRokbef3/5vSTqA==" /> <script language="JavaScript" type="text/javascript">var OBCTm='1396431676831'; </script><script language="JavaScript" src="http://widgets.outbrain.com/claim.js" type="text/javascript"></script></div><div id="c5257" class="csc-default"> <script src="https://apis.google.com/js/platform.js" async="" defer="" type="text/javascript">
  {lang: 'de'}
</script></div> </div> <script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script><script type="text/javascript">
		UserVoice = window.UserVoice || [];
		UserVoice.push(['showTab', 'classic_widget', { mode: 'full', primary_color: '#cc6d00', link_color: '#007dbf', default_mode: 'support', forum_id: 223117, tab_label: 'Feedback', tab_color: '#cc6d00', tab_position: 'middle-right', tab_inverted: false }]);

		function initAddThis(){
			if(typeof(addthis) != 'undefined'){
				addthis.init();
			}
		}
		initAddThis();


	</script><script src="//static.computerwelt.at/fileadmin/templates/javascript/mindbreeze.js" type="text/javascript"></script><script id="clobscript" type="text/javascript" src="//static.computerwelt.at/fileadmin/templates/javascript/clobs.js?id=computerwelt&amp;v=1&amp;i=9&amp;20131212"></script></div> <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-1']);
    _gaq.push(['_setDomainName', 'www.computerwelt.at']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script><script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script><script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "fade","transitionOut": "fade","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete"		 :	function() {
														$("#fancybox-wrap").hover(function() {
															$("#fancybox-title").show();
														}, function() {
															$("#fancybox-title").hide();
														});
												 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script></body> </html>